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INTRODUCTIONINTRODUCTIONINTRODUCTIONINTRODUCTIONINTRODUCTION

The Effective Executive’s series is a line of books written specifically for the
business professional. The purpose is to provide you with the information you need

to use your computer effectively to get your job done. Unless you are an information
technology specialist, your job is not to know everything about your computer. Your
job is to manage the sales representatives, plan a marketing campaign, design new
products for your industry, manage the assets of your corporation, consult with clients,
and so on. The computer is a tool for helping you to do any of this more efficiently and
faster and serves as a communications medium within and outside your organization.

Therefore, the books in the Effective Executive’s series are short (or nonexistent) on
theory and quick and to the point in terms of the topic software. They focus on the
precise steps or skills you need to use the software in your office, whether it’s at a large
corporation, a business you run from home, or somewhere in between.

The purpose of this book, then, is to help you acquire the skills you need to get started,
use, and continue to learn about Microsoft Word so that it enhances your ability to do
your job.

What Is WWhat Is WWhat Is WWhat Is WWhat Is Word?ord?ord?ord?ord?
Word is the word-processing application that is included with the Microsoft Office
suite of applications. When writing this book, I had Word installed on a computer that
is running Microsoft Windows 2000 Professional, and that is reflected in some cases.
But you can install and use Word on Windows 98, Windows 98 Second Edition, Win-
dows ME, or Windows 2000 Server.
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What This Book Assumes About YWhat This Book Assumes About YWhat This Book Assumes About YWhat This Book Assumes About YWhat This Book Assumes About Yououououou
First, this book assumes that you are not new to computers or new to the Windows
world. It assumes that you know how to use a mouse and keyboard and that you know
how to find and use windows and dialog boxes. It further assumes that you are an
intelligent, capable business user who wants to get the most out of Word while main-
taining a busy schedule, achieving professional goals, and having a life.

How This Book Is OrganizedHow This Book Is OrganizedHow This Book Is OrganizedHow This Book Is OrganizedHow This Book Is Organized
Given these assumptions, this book walks you through the steps to acquire seven practical
skills.

Skill 1: Understanding the BasicsSkill 1: Understanding the BasicsSkill 1: Understanding the BasicsSkill 1: Understanding the BasicsSkill 1: Understanding the Basics
This skill describes basic techniques for using Word—how to use menus and toolbars,
how to enter and edit text, how to save and back up files, and how to print. If you are
already proficient in these tasks, you might want to skip this skill or simply scan it, but
be sure to check out the section on speech recognition, which is a new feature of Word.

Skill 2: Formatting DocumentsSkill 2: Formatting DocumentsSkill 2: Formatting DocumentsSkill 2: Formatting DocumentsSkill 2: Formatting Documents
The most important aspect of a document is, of course, content, but how you commu-
nicate visually can add to or detract dramatically from what you have to say. This skill
looks at how to format paragraphs and characters and at how to insert symbols, bulleted
and numbered lists, and other elements that enhance the presentation of information.

Skill 3: Using the WSkill 3: Using the WSkill 3: Using the WSkill 3: Using the WSkill 3: Using the Word Tord Tord Tord Tord Tools to Polish Yools to Polish Yools to Polish Yools to Polish Yools to Polish Your Wour Wour Wour Wour Writingritingritingritingriting
Before you even think about distributing a document, you’ll want to carefully review
it and check it for errors. Word includes a number of tools you can use for this pur-
pose, including a spelling checker, a grammar checker, a thesaurus, AutoText, and so
on. In addition, you can track the changes that other reviewers make.

Skill 4: Formatting PagesSkill 4: Formatting PagesSkill 4: Formatting PagesSkill 4: Formatting PagesSkill 4: Formatting Pages
You can also enhance the visual appeal of a document by adding tables, creating col-
umns of text, inserting headers, footers, and borders, and making minor modifications
to line endings and page breaks. This skill shows you how to take care of all page-
formatting tasks.
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Skill 5: Using Styles, TSkill 5: Using Styles, TSkill 5: Using Styles, TSkill 5: Using Styles, TSkill 5: Using Styles, Templates, and Outlinesemplates, and Outlinesemplates, and Outlinesemplates, and Outlinesemplates, and Outlines
Creating professional-looking business documents is not a hassle when you use the Word
tools discussed in this skill. Stylesheets help you format a document quickly and con-
sistently, and you can use a template as a pattern for all sorts of documents, including
reports, brochures, newsletters, résumés, and fax cover letters. This skill concludes with
a discussion of how and why to outline and how to use Word’s outlining feature.

Skill 6: Adding Professional EffectsSkill 6: Adding Professional EffectsSkill 6: Adding Professional EffectsSkill 6: Adding Professional EffectsSkill 6: Adding Professional Effects
As you develop more complex documents, you’ll need to include elements such as cross-
references, footnotes, a table of contents, an index, art, diagrams, and the like. Word
includes tools that help you add these elements and give a polished, professional ap-
pearance to even the most detailed business report.

Skill 7: Distributing DocumentsSkill 7: Distributing DocumentsSkill 7: Distributing DocumentsSkill 7: Distributing DocumentsSkill 7: Distributing Documents
This skill contains the steps that show you how to distribute both paper and electronic
documents. You’ll learn how to print envelopes and labels (including badges, business
cards, note cards, and folder tabs), how to acquire and use electronic postage, how to
merge a database of contact information to create mass mailings, how to develop Web
pages, and how to send e-mail with Word.

NOTENOTENOTENOTENOTE In addition to the seven skills, or chapters, described in the preceding para-
graphs, Effective Executive’s Guide to Word also includes an appendix and a
glossary of Word terms. “Appendix A: Customizing Word,” shows you how
to personalize Word’s features to accommodate your preferences.

Special SidebarsSpecial SidebarsSpecial SidebarsSpecial SidebarsSpecial Sidebars
But this book isn’t just about Word. Throughout, you’ll find special elements like
this one that discuss various aspects of the business-writing process. These sidebars
are related to the Word topic at hand and give you additional information, guide-
lines, and tips for how to improve your written communication skills.

Some of the topics covered in the sidebars include the following:

• How to review another person’s writing

• How to use Word as your desktop publisher
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• How to create great lists

• Whether to rely on Word’s grammar-checking tool

• How to write to a specific audience level

• How to cut a document down to size

• When to use a table to relay information

• How and why to outline before you start the writing process

• What and how to footnote

• How to create a first-class form letter

• How to create an inviting Web page

• How to compose appropriate business e-mail messages

Conventions Used In This BookConventions Used In This BookConventions Used In This BookConventions Used In This BookConventions Used In This Book
To identify screen elements, the first letter of each word in the description is capital-
ized. This convention may look a bit strange at first, but it makes it easier to understand
some instruction such as “click the Prompt For Password When Computer Goes Off
Standby check box.”

You’ll also find Notes, Tips, and Warnings, which point out tidbits of useful informa-
tion. Pay attention to Warnings; they help you avoid potential problems.
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Skill 1

UNDERSTUNDERSTUNDERSTUNDERSTUNDERSTANDING THE BASICSANDING THE BASICSANDING THE BASICSANDING THE BASICSANDING THE BASICS

Featuring:Featuring:Featuring:Featuring:Featuring:

• Starting Word

• Getting Help

• Using the Word Menus and Toolbars

• Entering Text

• Editing Text

• Using Speech Recognition

• Saving Your Documents

• Opening Existing Documents

• Backing Up Your Documents

• Printing Your Documents

What are the top three, most-used computer applications in your office? If you’re
like most business people, number one is your word-processing program.

Number two might be a spreadsheet program, such as Microsoft Excel, but if you think
about it for a minute, you probably spend more time using your e-mail program and
your Web browser than you do crunching numbers.

The ability to transform written, verbal, and recorded information into a printed for-
mat has always been key in the business world. The first true word processor was pro-
duced in 1964 by IBM, and it was called the Magnetic Tape/Selectric Typewriter.
Using this relatively high-speed automatic typewriter, you could store data to and
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retrieve it from a magnetic tape. The development of the personal computer in the late
1960s and early 1970s, however, made possible computer word-processing systems.

The first such program was called the Electric Pencil, and it was developed in 1976 by
a programmer so that he could write the documentation for programs on the same
computer that he was programming. Other early word processors included WordPerfect,
WordStar, Scripsit, and, the focus of this book, Word.

Word has come a long way since its introduction in 1983, when it ran under DOS and
had no mouse support. During the intervening years, Word has become much more
than a tool for entering and printing text. You can now use it to create a Web page,
publish a brochure, create an organization chart, collaborate on a document online, and
much more. This skill looks at the parts and pieces of the Word application window
and introduces the basic techniques for dealing with text. In addition, it introduces a
powerful new feature in Word—speech recognition.

Starting WStarting WStarting WStarting WStarting Wordordordordord
To open Word, click the Start button, click Programs, and then click Microsoft Word.
You’ll see the application window, which is shown in Figure 1-1.
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Figure 1-1 The Word application window.

TIPTIPTIPTIPTIP If you use Word often, you’ll want to create a shortcut to the application on
your desktop. To do so, simply right-click the Microsoft Word item on the
Programs menu, and then drag it to the desktop. From the shortcut menu
that appears, select Create Shortcut(s) Here.

At the very top of this window is the title bar. If I had already created and saved a
document, its name would appear here instead of “Documentx.” The menu bar is
immediately below the title bar. To see the items on a menu, simply click it. (We’ll look
at these items in detail in the next section.)

Beneath the menu bar is a toolbar that shows the icons for both the Standard and the
Formatting tools. To display a ScreenTip for a tool, simply point to it with your mouse.
(We’ll look at these tools individually in a later section in this skill.) Following the
toolbar is the ruler, which you can use to set margins and tabs.
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In the upper right corner of the application window are the Minimize, Restore, and
Close buttons. To see which is which, point to a button with your mouse.

• Click the Minimize button to shrink the application window to an icon that appears
in the status area on the desktop.

• Click the Restore button to display the application window in a smaller size. When
the window is restored, the Restore button is replaced with the Maximize button.
Click the Maximize button to display the window at its maximum size.

• Click the Close button to close the application window and Word.

When you create a new document or open an existing document, you work in the
document window, and you can display a document in several views:

• Normal, which is best used for entering and editing text. Headers and footers, graph-
ics, and certain kinds of formatting are not displayed in Normal view; thus, it is a
faster way to navigate the document. To display a document in Normal view, click
the View menu and click Normal; or click the Normal View button in the lower left
corner of the document window.

• Web Layout, which shows how the document will display in your Web browser. To
display a document in Web Layout view, click the View menu and then click Web
Layout; or click the Web Layout View button in the lower left corner of the docu-
ment window.

• Print Layout, which shows how the document will appear on the printed page. To
display a document in Print Layout view, click the View menu and then click Print
Layout; or click the Print Layout View button in the lower left corner of the docu-
ment window.

• Document Map, which opens a side pane to the left of the document. If you have
applied styles to your document’s headings, the headings appear in the side pane, and
you can simply click a heading to go to that portion of the document. (“Skill 5: Using
Styles, Templates, and Outlines” discusses styles.) To display a document in Docu-
ment Map view, click the View menu and then click Document Map.

• Full Screen, which clears everything from the screen but the document itself, includ-
ing the menu bar, the toolbar, the scroll bars, the ruler, and so on. To display a docu-
ment in Full Screen view, click the View menu and then click Full Screen. To return
to the previous view, press the Escape key.
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• Outline, which displays an outline of your document if it was created using styles.
(“Skill 5: Using Styles, Templates, and Outlines” discusses styles.) To display a
document in Outline view, click the View menu and then click Outline; or click the
Outline View button in the lower left corner of the document window.

• Print Preview, which displays your document at various sizes as mocked-up printed
pages. To display a document in Print Preview view, click the File menu and then
click Print Preview. We’ll look at Print Preview in more detail in a later section in
this skill.

To see the effect of selecting views, open an existing document and then display it in
the various views. Figure 1-2 shows a document in Normal view, and Figure 1-3 shows
that same document in Print Preview view.

Figure 1-2 A document in Normal view.
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Figure 1-3 The document shown in Figure 1-2 in Print Preview view.

To move forward or backward in a document, you use the vertical scroll bar, located on
the right side of the document window. Click the down or up arrow to move forward
or backward one line at a time. Click and drag the marker on the vertical scroll bar to
move large sections or pages at a time. As you drag the marker, Word displays the
current page number in a small box on the screen. To move to the previous page of a
document, click the double up-pointing arrow near the bottom of the vertical scroll bar.
To move to the next page, click the double down-pointing arrow at the bottom of the
vertical scroll bar.

To move right or left in a document, use the horizontal scroll bar at the bottom of the
document window. It works in the same fashion as the vertical scroll bar.

The Task pane appears on the right of the application window, as shown in Figure 1-4.
To display the Task pane, click the View menu and then click Task Pane.
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Figure 1-4 The Task pane open in the application window.

By default, the Task pane is open in New Document view, which you can use to quickly
open an existing file, a new blank document, a blank e-mail message, a template, and
so on. To close the Task pane so that you have more of the window to work with, click
its Close button. To open a Task pane for other functions, click the Other Task Panes
button (the down-pointing arrow) next to the Close button. You’ll see that Task panes
are available for the following:

• The Clipboard

• Search

• Styles and Formatting

• Reveal Formatting

• Mail Merge

• Translate

We’ll look at these features in later skills in this book.
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Before leaving this tour of the basic Word interface, we need to look at one more navi-
gation tool—the Select Browse Object toolbar. To open this toolbar, which is shown
in Figure 1-5, click the little button that’s between the double arrows on the vertical
scrollbar. You can now use the buttons in this toolbar to select an object and move
directly to it. Point to a button to display a description of what it does above the first
row of buttons. Using this toolbar is a handy way to quickly move from table to table,
from heading to heading, from one graphic to the next, and so on.

Figure 1-5 The Select Browse Object toolbar.
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Getting HelpGetting HelpGetting HelpGetting HelpGetting Help
To get information about a task or a feature of Word, press the F1 key, or click the Help
menu, and then click Microsoft Word Help. The first time you access Help, Clippit,
the Office Assistant, will come to your aid. Click Clippit to display a box in which you
can type a question, and then click Search. The answer will appear in a balloon on the
screen.

You may or may not find the Office Assistant helpful. To be honest, just about the first
thing I do after I install a new version of Word is to get rid of this creature. If you also
find him more annoying than helpful, follow these steps to hide Clippit permanently
(or until, for whatever reason, you want to use him again):

1. Open the Office Assistant dialog box, which is shown in Figure 1-6.

Click Clippit, and then click the Options button.

Figure 1-6 The Office Assistant dialog box.

2. Disable the Office Assistant.

Click the Options tab, if necessary, and click the Use The Office Assistant check box
to clear it. Click OK.

Now when you click the Help menu and choose Microsoft Word Help, you’ll open the
window shown in Figure 1-7.
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Figure 1-7 Microsoft Word Help.

You can search for information in three ways:

• Click the Contents tab, and click the plus sign next to a topic to open a list of sub-
topics. Click a subtopic to open it in a pane on the right.

• Click the Answer Wizard tab, type a question in the What Would You Like To Do?
field, and then click Search. Click a topic from the list to display information about
it in a pane on the right.

• Click the Index tab, enter a word in the Type Keywords field or select a topic from
the Or Choose Keywords drop-down list, and then click Search. Click a topic from
the Choose A Topic list to display information about it in a pane on the right.

NOTENOTENOTENOTENOTE If you find the Office Assistant helpful but just aren’t overly fond of the Clippit
character, you can select another character. In the Office Assistant dialog box,
click the Gallery tab, and then click Next to browse through the choices. When
you find a character you like, click OK.
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You can also get context-sensitive help from within any dialog box that displays a
question mark button next to the Close button. Click the question mark button, and
then click the item for which you want information.

Using the WUsing the WUsing the WUsing the WUsing the Word Menus and Tord Menus and Tord Menus and Tord Menus and Tord Menus and Toolbarsoolbarsoolbarsoolbarsoolbars
A personalized menu initially displays only those items (commands) you have most
recently used. After a short delay, all the items that any menu contains are displayed.
You can also simply point to the More Buttons button (the chevron) at the bottom of
any menu to display all items for a menu.

In Word, personalized menus are not enabled by default. In other words, when you
click any menu, all the commands available on that menu are displayed. If you prefer
to use personalized menus, follow these steps:

1. Open the Customize dialog box, as shown in Figure 1-8.

Click the Tools menu, and then click Customize.

Figure 1-8 The Customize dialog box.

2. Tell Word to use personalized menus.

Click the Options tab, if necessary, click the Always Show Full Menus check box
to clear it, and then click the Close button.
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At this point, I’m not going to get into a detailed description of what each command
on each menu does. As you go through the task-oriented skills in the rest of this book,
you’ll become familiar with the context in which you use the menus and their com-
mands.

If you used Word 2000, you know that the toolbar just below the menu bar is really
a combination of two toolbars—the Standard toolbar and the Formatting toolbar. In
general, toolbar buttons are shortcuts to the functions of many menus and their com-
mands. For example, if you wanted to italicize a word in a sentence, you could select
the word, click the Format button click Font to open the Font dialog box, select Italic
from the Font Style list, and then click OK. Or you could simply select the text, and
click the Italic button on the toolbar.

You use the buttons on the Standard part of the default toolbar (the one you see when
you first install Word) to take care of such tasks as saving a file, opening a new docu-
ment, printing, undoing a previous action, and the like. The first (or left) half of the
toolbar comprises the Standard section of the toolbar. You use the buttons on the
Formatting toolbar, which comprises the second (or right) half of the toolbar, to take
care of such tasks as aligning a paragraph, selecting a font, inserting a bulleted list, and
the like. Because the toolbars are combined, not all buttons are visible. As it does with
menu items, Word displays the buttons you’ve most recently used.

To see a list of the other buttons available for either toolbar, click the Toolbar Options
button (the button with the chevron and the down arrow). You’ll see something simi-
lar to Figure 1-9. To add a button, point to Add Or Remove Buttons, point to either
Standard or Formatting, and then select a button from the list that appears on the right.
Follow the same process to remove a button that is currently on the toolbar.
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Figure 1-9 Additional toolbar buttons.

If you prefer two toolbars instead of the combined toolbar, click the Toolbar Options
button and then click Show Buttons On Two Rows. To return to a single, combined
toolbar, click the Toolbar Options button on the Standard toolbar and then click Show
Buttons On One Row. Figure 1-10 shows the Word application window with the
toolbar buttons on two rows.
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Figure 1-10 The Word application window displaying both the Standard and the For-
matting toolbars.

You can right-click almost anywhere to display a shortcut menu that contains commands
which are relevant to the task at hand. For example, if you select some text and right-
click, you’ll see the shortcut menu shown in Figure 1-11. Experiment with right-click-
ing in Word. Even if you don’t display a useful list of commands, you can never hurt
anything.
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Figure 1-11 A shortcut menu in Word.

NOTENOTENOTENOTENOTE In this section, I’ve pointed out some ways you can customize Word. You’ll
find many other ways in “Appendix A: Customizing Word.”
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Using Shortcut KeysUsing Shortcut KeysUsing Shortcut KeysUsing Shortcut KeysUsing Shortcut Keys
Do you typically use primarily the mouse, primarily the keyboard, or a combina-
tion? Most of us develop a style over time, and, in general, I find myself using a
combination. Regardless of which style you prefer, you’ll want to become familiar
with at least some keyboard shortcuts. Often, even though you use your mouse
primarily, you’ll find that the fastest way to do something is to use a keyboard
shortcut.

When you click a menu name, you’ll see that many commands have associated key-
board shortcuts. For example, the New command on the File menu is associated
with the keyboard shortcut Ctrl+N. That is you can simply hold down the Ctrl key
and press N to open the New Document Task pane, where you can select to create
some type of new document.

To see a list of all the shortcut keys assigned in Word, follow these steps:

1. Open the Macros dialog box.

Click the Tools menu, click Macro, and then click Macros.

2. Open the List Commands dialog box.

In the Macros dialog box, type ListCommands in the Macro Name field, and
then click Run. In the List Commands dialog box, select Current Menu
And Keyboard Settings, and then click OK.

You can assign your own shortcut keys, and we’ll look at how to do that in “Appendix
A: Customizing Word.”

Entering TEntering TEntering TEntering TEntering Textextextextext
To enter text in Word, you can just simply open Word and start typing where you see
the blinking insertion point. To be a bit more organized about it, however, follow these
steps:
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1. Create a new document.

In the New Document Task pane, click Blank Document in the New section. If the
New Document Task pane is not open, click the File menu and then click New. A
new document window will open, and the Task pane will close.

2. Enter some text.

Now, start typing. You can type anything you want, of course, but the paragraph below
is text that you can practice with. If you enter it, you can follow along with the
instructions for editing text. The following is adapted from a recent report distrib-
uted by the U.S. Department of Labor:

The Bureau of Labor Statistics projects that between 1998 and 2008
the number of professional jobs will increase the fastest and will
add the most employment. Estimates indicate growth of about 5.3
million by 2008. Two-thirds of this job growth is expected among
educators and specialists in computer technology and health care.

As you type, notice that you don’t have to press the Enter key or do anything else to
indicate the ending of one line and the beginning of another. Word simply wraps the
text to the next line when it encounters the right margin. You also don’t need to place
any extra space between the end of one sentence and the beginning of the next. I open
documents all the time that have been created by professionals who’ve been using word
processors for years, and I see two spaces between the punctuation that ends one sen-
tence and the capital letter that starts the next one. Don’t press the spacebar twice when
you complete a sentence. Word accounts for this space automatically, and if you enter
an extra space, your document will be formatted incorrectly and will not look profes-
sional either on the screen or when it’s printed.

If you make mistakes while you’re typing, you can easily correct them by pressing the
Backspace key or the Delete key. Backspace erases characters to the left of the insertion
point, including spaces, and Delete erases characters to the right, including spaces.

When you finish entering this paragraph, your screen should look similar to that in
Figure 1-12. Now if you want to begin a new paragraph, press the Enter key.
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Figure 1-12 Entering some text in the Word document window.

Using Click-and-TUsing Click-and-TUsing Click-and-TUsing Click-and-TUsing Click-and-Typeypeypeypeype
As you have seen, you enter text at the insertion point, and when you create a new
document the insertion point is blinking at the upper left corner of the document
window. You can, however, use the Click-and-Type feature to move the insertion
point to another location in your document. For example, you might want to cre-
ate a title page for a report and center the title vertically and horizontally on the
page. To do so, you use Click-and-Type, and you must be using either Web Lay-
out or Print Layout view.

Simply double-click in the center of a blank page. The insertion point will then
display over a formatting pointer, which in this case will look like the Center button
on the toolbar. Type your text, and it is centered on the page. If you then want to
left-align or right-align another paragraph, double-click at the right or left
margin.
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Editing TEditing TEditing TEditing TEditing Textextextextext
Did you make any mistakes as you were typing? Did Word automatically correct them?
All of them? Rather than correcting some mistakes, did Word instead place a wavy red
line under them? By default, Word uses the AutoCorrect feature to fix many typing
mistakes. To see a list of the changes Word automatically makes, click the Tools menu
and then click AutoCorrect Options to open the AutoCorrect dialog box, which is
shown in Figure 1-13.

Figure 1-13 The AutoCorrect dialog box.

Do you see a wavy green line beneath any words or phrases? If so, the grammar checker
is at work. Right-click the suspect word or phrase to display a shortcut menu that lists
possible corrections. If you want more information about the grammar rule that’s being
invoked, click the Grammar button to open the Grammar dialog box and then click the
Explain button. The explanation will appear in a balloon over the Office Assistant, as
shown in Figure 1-14. In this case, I typed Estimates indicates instead of Estimates
indicate, and so we have a disagreement between subject and verb. To close the Gram-
mar dialog box and the explanation, click the Cancel button in the Grammar dialog
box.
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Figure 1-14 An explanation of a grammatical correction.

By default, Word checks spelling and grammar as you type, but you can disable this
feature and check spelling and grammar manually whenever you want. I usually do
disable this automatic checking feature and then do a thorough check when I’ve fin-
ished composing a document and right before I’m going to distribute the document
or submit it for publication. To disable the grammar and spelling check while you’re
typing, follow these steps:

1. Open the Options dialog box, as shown in Figure 1-15.

Click the Tools menu, and then click Options. In the Options dialog box, click the
Spelling & Grammar tab.
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Figure 1-15 The Spelling & Grammar tab in the Options dialog box.

2. Disable checking as you type.

In the Spelling & Grammar tab, click the Check Spelling As You Type check box
to clear it, and then click the Check Grammar As You Type check box to also clear
it. Click OK.

To check spelling and grammar manually or to check only spelling manually, follow
these steps:

1. Open the Spelling And Grammar dialog box, as shown in Figure 1-16.

Click the Tools menu, and then click Spelling And Grammar. Word now starts to
check spelling and grammar. When it highlights a perceived mistake, you can choose
an option from buttons on the right side of the dialog box.
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Figure 1-16 The Spelling And Grammar dialog box.

2. Tell Word to check only spelling.

Click the Check Grammar check box to clear it, and then continue to check only
spelling.

We’ll look at checking spelling and grammar in more depth in “Skill 3: Using the
Word Tools to Polish Your Writing.”

WWWWWARNINGARNINGARNINGARNINGARNING Never distribute or release a document for publication without spell
checking it, but don’t totally trust this spell check if you want an error-
free document. For example, Word’s spelling checker won’t alert you if
you have typed the correctly spelled word four instead of for. Read over
every document carefully before you circulate it for others to read, and
if your spelling/punctuation/grammatical skills leave something to be
desired, ask a colleague or co-worker who’s known to have these skills
to check the document for you.

Selecting TSelecting TSelecting TSelecting TSelecting Textextextextext
Editing a document in Word can involve some copy editing or some content editing,
but we are not necessarily talking about copy editing or content editing in this context.
Editing text in Word involves the mechanics of selecting text; correcting spelling;
deleting words, phrases, or sentences; moving a sentence, a paragraph, or a group of
paragraphs to another location in a document or even to another document; and other
similar tasks.
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Before you can edit, though, you need to know how to select. Before you can delete text,
move it, copy it, or do anything else with it, you must select it. Basically, you can drag
the mouse to select, but as you will learn, if you haven’t tried this already, dragging the
mouse to select is not the most precise method. Here are some techniques that you can
use to select quickly and exactly:

• To select a single word, double-click anywhere in the word.

• To select an entire sentence, hold down the Ctrl key, and click anywhere in the
sentence.

• To select an entire paragraph, simply triple-click anywhere in the paragraph.

• To select a single line, point in the left margin. When the pointer becomes a right-
pointing arrow instead of a left-pointing arrow, point to the line and click.

• To select the entire document, click the Edit menu and then click Select All.

• To select multiple consecutive lines, point in the left margin. When the pointer
becomes a right-pointing arrow, point to the first line, hold down the mouse but-
ton, and drag to the last line.

• To select multiple words, sentences, or lines, click the first element, hold down the
Shift key, and click the last element.

If you make a selection and change your mind, click anywhere in the document out-
side the selected area to deselect it.

Copying and Moving TCopying and Moving TCopying and Moving TCopying and Moving TCopying and Moving Textextextextext
When you’re editing text, you’ll obviously correct typos, fix punctuation errors, and
correct any grammatical mistakes, but after that the most common changes you’ll make
will probably involve copying or moving text. To copy or move text from one location
to another, you use the Cut, Copy, and Paste features:

• When you cut text (or a graphic or any other object, for that matter), the material
is placed on the Office Clipboard and removed from its current location.

• When you copy something, it remains in its original location and is also placed on
the Office Clipboard.

• When you paste something, it is placed in a new location but also remains on the
Office Clipboard, whether it was originally cut or copied.
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This may sound confusing, but it’s really a rather straightforward process that you can
see by opening the Clipboard Task pane. If the Task pane is already open, you can dis-
play the Clipboard by clicking the Other Task Panes button (the down arrow next to
the Close button) and choosing Clipboard. If the Task pane is not already open, click
the Edit menu and then click Office Clipboard.

You can cut, copy, and paste in several ways. Let’s start by looking at how to do so with
the mouse. If you entered the sample paragraph used earlier in this chapter, you can
practice by following along. To copy or move the first line to the end of the paragraph
using drag-and-drop, select the line, right-click the selection, and drag the mouse to
the end of the paragraph. When you release the mouse button, you’ll see the shortcut
menu shown in Figure 1-17. Click either Move Here or Copy Here, and the line is
inserted in the document. It is not, however, placed on the Office Clipboard. Word also
places a Paste Options button next to the insertion, as you can see in Figure 1-18.

Figure 1-17 The shortcut menu that appears when you use drag-and-drop to move or
copy.
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Figure 1-18 The Paste Options button appears when you move or copy an item.

TIPTIPTIPTIPTIP You can also left-click and drag an item to a new location. In this case, the
item is moved, and the shortcut menu is not displayed. To use this method
to copy an item, hold down the Ctrl key while dragging and dropping.

Using drag-and-drop to move or copy is fairly easy if the source and the destination
are both visible and if the distance between the source and the destination is reason-
ably small. An easier way to copy or move an item long distances is to select it, right-
click it, and then choose Cut or Copy from the shortcut menu. Right-click where you
want the item placed, and then choose Paste from the shortcut menu. When you use
this method, the item is also place on the Office Clipboard.

The Office Clipboard can hold a maximum of 24 objects (text, graphics, and so on),
and it retains all objects until you close all Office programs that are running on your
computer. If you attempt to place a 25th object on the Office Clipboard, you’ll receive
a message asking if you want to remove the first item or not copy the current item.
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As long as an item remains on the Office Clipboard, you can paste it repeatedly into
other locations. Simply place the insertion point where you want to paste the item, point
to it on the Office Clipboard, click the down arrow that appears, and click Paste. You
can paste all items on the Office Clipboard at once by placing the insertion point where
you want them in a document and clicking the Paste All button on the Clipboard Task
pane.

When you copy or move an item, any formatting associated with it travels along.
(“Skill 2: Formatting Documents” discusses formatting.) If you click the Paste Options
button, you’ll see that the Keep Source Formatting option is selected by default. If you
want the copied or moved material to take on the formatting of the new location, click
Match Destination Formatting. Click Keep Text Only if you want to get rid of any
formatting. To apply a new style or format, click the Apply Style Or Formatting op-
tion to open the Styles And Formatting Task pane, from which you can select a style
to apply. (“Skill 5: Using Styles, Templates, and Outlines” discusses styles.)

If you don’t really need the Paste Options button, follow these steps to prevent its
display:

1. Open the Options dialog box, as shown in Figure 1-19.

Click the Tools menu, and then click Options.

Figure 1-19 The Options dialog box.
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2. Tell Word not to display the Paste Options button.

Click the Edit tab, and then in the Cut And Paste Options section, click the Show
Paste Options Buttons check box to clear it.

Before leaving this discussion of how to edit by using Cut, Copy, and Paste, I need to
mention two more methods. The first is rather laborious: make a selection, click the Edit
menu, click either Cut or Copy. Now move the insertion point to the new location, click
the Edit menu, and then click Paste. When you opened the Edit menu, did you no-
tice the shortcut keys associated with the commands? I tend to use the mouse a lot when
I’m writing and editing, but I almost always use these shortcut keys to cut, copy, and
paste. To cut and paste, I select with the mouse, press Ctrl+X, click the mouse to move
the insertion point to the new location, and press Ctrl+V.

As you can see, you can copy and move text or any other object in a document in many
ways. It doesn’t really matter which you use as long as it gets the job done, and if you
use Word often in your business, you’ll soon establish a preference.

Copy Editing and Content EditingCopy Editing and Content EditingCopy Editing and Content EditingCopy Editing and Content EditingCopy Editing and Content Editing
Earlier in this skill, I mentioned that the mechanics of editing a Word document
were not necessarily the same as copy editing or content editing (also referred to
as developmental editing), although you certainly use all the editing mechanics
discussed here to do either in Word. As you’ll see in “Skill 3: Using the Word Tools
to Polish Your Writing,” Word includes some rather sophisticated editing features
that let you identify the changes that multiple people can make when reviewing a
document.

In the publishing world, copy editing and content editing are important steps in
the process. And, even if you don’t compose or develop documents that will be “pub-
lished” in a magazine, in a newspaper, in a book, on a Web page, or in some other
medium, your documents will be distributed to others (unless you’re keeping a
personal journal) and in that sense are “published.” Especially in a business situ-
ation, you want any communications you create to inspire confidence and to present
you and your work in a professional light. That’s where copy editing and content
editing come in.

When I submit a manuscript to a publisher, it often goes first to a content editor.
This person reviews it asking some or all of the following questions:
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• Is the reading level appropriate for the intended audience?

• Is the organization of material on target? Does information flow in a logical
manner?

• Are all the important, pertinent areas about the topic discussed?

• Are paragraphs and sections well constructed?

• Given the size and scope of the project, is it likely that the author can do what
he or she set out to do and meet the schedule?

• Is the information factually and/or technically correct?

• Do any topics deserve further discussion or do they need to be fleshed out with
more detail?

• Is the writing clear and concise? Does the author seem to know his or her sub-
ject but seem unable to construct strong, dynamic sentences and paragraphs?

A good content editor will query the author in all these areas and will request that
the author make another pass if the manuscript is deficient. A good content edi-
tor will also point out the places where the author excels, perhaps including a note
that says something to the effect, “Good point; well put,” “Excellent description,”
or “Great idea—I’m glad you included this.” You get the idea.

Although the copy editor is also responsible for pointing out any content issues that
the author needs to deal with, his or her primary job is to take a more granular ap-
proach. The copy editor’s tasks are numerous. Here are some of the more
important:

• Ensure that the manuscript adheres to a house style, if there is one, or to the
guidelines of some other authoritative source such as The Chicago Manual of Style.
In this sense, style refers to capitalization (for example, is it web page or Web
page?), punctuation (do you use the serial comma or not?), spelling (is it ency-
clopedia or encyclopaedia?), special treatment of terms (do you italicize book titles
or put them in quotation marks?), and so on.

• Correct any grammatical mistakes, and if there is room for misinterpretation,
query the author.

• Correct typos.

• Correct punctuation.
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• Impose the rules of good writing. For example, change almost any sentence that
begins with “There is” to a sentence that begins with a precise noun and a strong
verb. Recast sentences in the passive voice to active voice. Point out any repetition
of words, phrases, ideas, and so on.

• Call the author’s attention to anything that just plain doesn’t make sense.

I’m including this information to make a point, which is that “editing” involves a lot
more than running a spell checker and using the Cut, Copy, and Paste features. When
you’re composing a memo, you certainly won’t put it through the process that I de-
scribe here. But when you’re creating an annual report, a document that will be
published on your company’s Web site, or any other publication that will be widely
distributed, you need to take the time or obtain the resources to ensure the editorial
integrity of the document. You do that by following the steps outlined here.

Using Speech RecognitionUsing Speech RecognitionUsing Speech RecognitionUsing Speech RecognitionUsing Speech Recognition
Speech recognition, also called voice recognition, is the capability of the computer or
a program to understand the spoken word and transform it into the written word. In
the past, speech recognition software was primarily available from third-party devel-
opers and was initially used in the scientific and medical community. Physicians, re-
searchers, laboratory technicians, and others used it to describe and transcribe their
observations and procedures while keeping their hands free to do the real work. Speech
recognition is also an important assistive technology and has been used by those for whom
keyboarding or clicking the mouse presented a physical challenge.

Now, however, speech recognition is available to all users of Word. To use this feature,
you will need to install the speech recognition engine because it is not installed by
default, and you’ll need speakers and a microphone. You will also need to train the engine
to recognize your voice and the peculiarities of your pronunciation.

Installing Speech RecognitionInstalling Speech RecognitionInstalling Speech RecognitionInstalling Speech RecognitionInstalling Speech Recognition
To install the speech recognition engine, click the Tools menu and then click Speech.
You’ll see a message that the feature is not installed and asking if you would like to install
it. Click Yes. When asked to do so, insert your Word CD-ROM. As the installation
proceeds, you’ll see a progress indicator in the Word Is Installing Components For
Microsoft Word dialog box. When the installation completes, you’ll need to restart your
computer in order for the configuration changes to take effect. To do so, click Yes in
the dialog box that asks if you want to restart now.
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If YIf YIf YIf YIf You Need to Acquire a Microphone...ou Need to Acquire a Microphone...ou Need to Acquire a Microphone...ou Need to Acquire a Microphone...ou Need to Acquire a Microphone...
The speech recognition feature will work best with a “close talk” microphone, such as
the one that comes with a headset. In other words, a close talk microphone is very near
to your mouth. You can find such microphones at your local computer store or office
supply store, and, of course, you can purchase one over the Internet. They are not
expensive—I recently bought one for about $15.00.

If you use a headset, you’ll need to plug the microphone into the microphone jack on
your computer and plug the headset speakers into the speakers outlet.

Setting Up YSetting Up YSetting Up YSetting Up YSetting Up Your Microphoneour Microphoneour Microphoneour Microphoneour Microphone
You’ll need to adjust the volume for your microphone before you begin training the speech
recognition engine. To do so, you use the Microphone Wizard. Click the Speech icon in
Control Panel to open the Speech Properties dialog box, as shown in Figure 1-20. Click
the Configure Microphone button to start setting up your microphone and output
speakers. Figure 1-21 shows the first screen of this wizard. Follow the onscreen instruc-
tions to set up your microphone.

Figure 1-20 The Speech Properties dialog box.
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Figure 1-21 Using the Microphone Wizard.

TTTTTraining the Speech Engine to Recognize Yraining the Speech Engine to Recognize Yraining the Speech Engine to Recognize Yraining the Speech Engine to Recognize Yraining the Speech Engine to Recognize Your Vour Vour Vour Vour Voiceoiceoiceoiceoice
After you set up your microphone, you will need to train the speech engine to recog-
nize your pronunciation and speaking style. In the Speech Properties dialog box, click
the Train Profile button to start the Microsoft Speech Recognition Training Wizard.
Figure 1-22 shows the first screen of this wizard.

Figure 1-22 Starting to train the speech engine.

Follow the onscreen instructions, which involve reading phrases that the wizard displays
on the screen. This will take some time, and you’ll need to be in a quiet place so that
outside noises don’t interfere with the recognition process.
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To start using speech recognition, click the Tools menu and then click Speech. You’ll
see a toolbar with buttons for activating the microphone, making corrections, and other
options.

Saving YSaving YSaving YSaving YSaving Your Documentsour Documentsour Documentsour Documentsour Documents
An important concept to understand is that whatever you enter in the document
window is not automatically saved. You have to manually tell Word to save it—on your
hard drive, on your network, or on some other medium. You can save the file when you
first create it or when you finish working on it or at any time in between. A good practice
in terms of organization is to create a file for the document and save it in a folder when
you start to create the document.

To save a file for the first time, you can click the File menu and then click Save, or you
can simply click the Save button on the toolbar. In either case, you open the Save As
dialog box, as shown in Figure 1-23. By default, Word suggests that you save the
document in a folder in the My Documents folder. You can, of course, select any other
folder that you want or create a new folder.

Figure 1-23 The Save As dialog box.

To select another folder, click the down arrow in the Save In box and browse to it. To
create a new folder, click the Create New Folder on the toolbar. After you select a folder,
enter a name for the document in the File Name box. The complete path to the file—
that is, the letter of the drive on which it is stored, the server name (if you are working
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on a network), the folder and subfolder names, the name of the file itself, and the
extension—can contain a maximum of 255 characters. The maximum practical num-
ber of characters for a filename is probably no more than 30 characters. You can use
characters, numbers, spaces, and some symbols, though you cannot use slashes, greater
than or less than signs, asterisks, questions marks, quotation marks, pipe symbols, co-
lons, or semicolons.

You also need to tell Word the type of file that you want to save. The default file type
is a Word document, but you can save the file in other formats, such as Web Page or
Plain Text. To see a list of file types, click the down arrow at the right of the Save As
type box.

When you’ve selected a file type, click the Save button to save the file.

The extension to a filename follows the period, and by default a Word document has
the extension .doc. This extension identifies the document as a Word document, just
as the extension .xls identifies an Excel document. You can, however, save documents
with other extensions that you create. For example, if you are working on a series of
documents for a particular project, you might create an extension that identifies the
project, such as .ann for documents that will be part of the annual report. You might
also use your initials to identify documents that you have created. When you use a special
extension, enter the filename and the extension in the File Name box enclosed in
quotation marks, for example, “Chapter 1.pac”.

Using a special extension does not change the format of the file, which is always de-
termined by the file type that you choose.

After you save a file the first time, clicking the Save button saves your latest changes
to the file but does not open the Save As dialog box. If you want to save the file with
a different name or to a different folder, you’ll need to click the File menu and then
click Save As.

Opening Existing DocumentsOpening Existing DocumentsOpening Existing DocumentsOpening Existing DocumentsOpening Existing Documents
Word displays the filenames of the last four documents you save or open at the bot-
tom of the File menu. To open one of these documents, simply click its filename. To
open a document whose filename is not displayed, follow these steps:
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1. Open the Open dialog box, as shown in Figure 1-24.

Click the File menu, and then click Open.

Figure 1-24 The Open dialog box.

2.  Locate the file you want to open.

Click a folder in the Places bar, which is the area on the left side of the dialog box,
or click the down arrow in the Look In box to browse for the file. When you locate
it, double-click its name, or select it and click the Open button.

You can also choose the mode in which you open an existing document. Click the down
arrow next to the Open button. You’ll see that you can open a document in the fol-
lowing modes:

• As read-only, which means that you can view and read the document but not change
it in any way.

• As a copy, which creates a duplicate of the original document that you can work on.

• In your Web browser, if you have saved the document in Web page format.

• In Microsoft Word, if the file was created in another program. Choosing this com-
mand converts the file to a format that Word can read.

Choose the Open And Repair command from this list to tell Word to attempt to repair
a corrupt document.
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Backing Up YBacking Up YBacking Up YBacking Up YBacking Up Your Documentsour Documentsour Documentsour Documentsour Documents
Backing up means making a copy of your documents for safekeeping. It’s said that there
are only two kinds of computer users: those who have lost important files because the
files weren’t backed up and those that are going to lose important files because they aren’t
backed up. You can lose files because of a computer crash, because a hard drive fails,
because of a power outage, spike, or dip, because someone trips over the power cord and
disconnects your computer, because a virus invades your computer—for any of a number
of reasons.

If you work on a corporate network, your network administrator no doubt has a back-
up schedule and process that includes the documents you save on a network server. The
trick here is to remember to save them to the server rather than on your hard drive so
that they do get backed up.

If you’re working on a standalone machine, you can back up to various media, includ-
ing a zip drive, a CD-ROM, a tape drive, even a floppy disk. What you back up to is
not nearly as important as that you do create back-up copies of important documents
and that you keep the backups in a safe place.

The easiest way to back up is to click the File menu and then click Save As. In the Save
As dialog box, click the down arrow in the Save In field, and browse to the disk or
medium where you want to create the backup. Click Save.

NOTENOTENOTENOTENOTE If you work on a small, peer-to-peer network, as I do, you can simply back up
all documents that you create and save on one computer to one of your other
network computers.

Printing YPrinting YPrinting YPrinting YPrinting Your Documentsour Documentsour Documentsour Documentsour Documents
If you know how to print in any Windows program, you know how to print in Word.
To print quickly and easily, simply open a document and click the Print button on
the toolbar. When you print in this manner, however, you have no control over
exactly what’s printed, how many copies, and so on. To specify these sorts of options,
you use the Print dialog box. Follow these steps:
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1. Open the Print dialog box, as shown in Figure 1-25.

Click the File menu, and then click Print.

Figure 1-25 The Print dialog box.

2. Select a printer.

If you have access to more than one printer, select the printer from the Name box
in the Printer section.

3.  Specify which pages to print.

In the Page Range section, click the All option button to print the entire document.
Click the Current Page option button to print the page in which the insertion point
is located. To print only certain pages, click the Pages option button and then enter
the page numbers in the blank box. To print a selection, make the selection before
you open the Print dialog box and then click the Selection option button.

4. Specify how many copies to print.

In the Number Of Copies box, click the spin arrow to display a number, or simply
type the number in the box. If you are printing multiple copies of a multipage
document, click the Collate check box so that each copy prints completely before
another one starts to print.
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5. Specify what to print.

In the Print What drop-down list box, select what to print. The default selection
is the current document. You can also choose to print a list of the document’s prop-
erties, changes in the document, a list of changes, styles, AutoText entries, and key
assignments. We’ll look at all these items later in this book.

6.  Specify how many pages to print on each sheet.

Use the Zoom section to tell Word how many pages to print on each sheet and whether
to scale the pages to fit the type of paper on which you are printing.

7. Print the document.

When you’ve selected all your options, click OK to print.

NOTENOTENOTENOTENOTE To specify whether to print vertically or horizontally on the page, click the
Properties button to open the Properties dialog box for your printer, click the
Layout tab, and then click either the Portrait or the Landscape option but-
ton. Selecting Portrait prints vertically, and selecting Landscape prints horizon-
tally. We’ll look at other elements in the Properties dialog box in other skills
in this book. The options available in this dialog box depend on what kind of
printer you are using and its features.

You can check out how your document will appear on the printed page before you print
in a couple of ways. One is to take a look at the document in Print Layout view, as
discussed earlier in this skill. Another is to view the document in Print Preview. Click
the Print Preview button on the toolbar, or click the File menu, and then click Print
Preview to see a representation of your document in various percentages of resolution.
Figure 1-26 shows the first five pages of a document in Print Preview.
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Figure 1-26 A document open in Print Preview.

The following options are available on the Print Preview toolbar, in order from left to
right:

• Print prints the document you are viewing in Print Preview.

• Magnifier zooms in or out on the document so that you can see more or less of the
actual contents.

• One Page displays only one page of the document.

• Multiple Pages displays a grid from which you can select to display as many as six
pages at one time.

• Zoom lets you select the magnification level by a percentage of the whole.

• View Ruler turns on and off the vertical and horizontal rulers.

• Shrink To Fit compresses the document by one page so that you won’t have any
straggling lines on the last page of a document.
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• Full Screen displays Print Preview in Full Screen view.

• Close Preview closes Print Preview and returns you to the view you were using
previously.

• Context Sensitive Help opens Help for the next option you select.

• Toolbar Options opens the Add Or Remove Buttons menu so that you can custom-
ize the Print Preview toolbar.

This section has provided you with printing basics. Other skills throughout this book
will get into details about how to insert page numbers, print columns, and so on.

SummarySummarySummarySummarySummary
This skill has focused on the basic techniques you need to get started working with
Word—starting Word, using the menus and toolbars, entering and editing text, sav-
ing and opening documents, and printing. In addition, this skill introduces speech
recognition, a feature that translates your spoken word into written text.
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Skill 2

FORMAFORMAFORMAFORMAFORMATTING DOCUMENTSTTING DOCUMENTSTTING DOCUMENTSTTING DOCUMENTSTTING DOCUMENTS

Featuring:Featuring:Featuring:Featuring:Featuring:

• Formatting Text

• Formatting Paragraphs

• Formatting Lists

• Inserting Symbols

• Inserting the Date and Time

• Using AutoFormat

• Applying Borders and Shading

The good news and the bad news about today’s word-processing programs is that
you can use them to impose spectacular formatting on any document. In a mat-

ter of minutes, you can create a document that looks like a graphic designer’s spread for
the world’s most popular magazine. The problem arises when format becomes more im-
portant than content, and that’s the bad news part. On the other hand, when you neglect
the visual aspects of communication, readers may react negatively to its content or even
just ignore it altogether.
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The trick, of course, is to learn to use the tools that Word provides to become a better
writer and to use the formatting features of Word that enhance your message. This skill
looks at how to format text and how to format paragraphs. The tool you use depends
on which you are formatting. You use still other tools and features to format pages, and
“Skill 4: Formatting Pages” discusses that process.

In Word, a paragraph is defined as a chunk of text that ends when you press the Enter
key. A paragraph, therefore, could consist of a single letter, one word, or several sentences.
When you format a paragraph, the formatting is applied to the entire paragraph. Text
is defined as a single character or a group of characters. When you format text, the
formatting is applied only to selected characters.

Formatting TFormatting TFormatting TFormatting TFormatting Textextextextext
In Word, formatting text is called formatting a font. A font is a particular typeface that
has size, style, and effects, and you will see shortly how you can specify a font as well
as those attributes.

Word uses the fonts that are installed along with the Windows operating system, as well
as any additional fonts that you might install yourself. Before getting into the specif-
ics of using fonts in Word, we need to look at the fonts installed under Windows.
Follow these steps:

1. Open Control Panel.

Click the Start button, click Settings, and then click Control Panel.

2. Open the Fonts folder, as shown in Figure 2-1.

Click the Fonts icon.
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Figure 2-1 The Fonts folder.

You’ll notice that fonts are identified with a lettered icon, which indicates the type of
a font. If you are using Windows 2000 Professional as I am in this book, you’ll see four
types of fonts:

• The icon containing the double-letter T indicates a TrueType font. The printed
output of a TrueType font is identical to what you see on the screen.

• The icon containing the letter O indicates an OpenType font, which is an exten-
sion of TrueType. An OpenType font also looks the same on the screen and when
printed, and it can be rotated and scaled to various sizes.

• The icon containing the letter A indicates either a vector font or a raster font. Vec-
tor fonts are used primarily with plotters, and the three vector fonts are Modern,
Roman, and Script. Raster fonts are stored as bitmap images. They cannot be scaled
or rotated and won’t print if your printer doesn’t support them. The raster fonts are
Courier, MS SansSerif, MS Serif, Small, and Symbol.
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A font can have size, which is measured in points (1 point is 1/72 inch), and style (for
example, italic or boldface). To see what a particular font looks like in various sizes,
double-click its icon. Figure 2-2 shows how Comic Sans MS looks in various sizes. To
print this screen, click the Print button.

Figure 2-2 Checking out the look of a font at several sizes.

To display a list of fonts that are similar, click the View menu, click List Fonts By
Similarity, and select a font from the drop-down list. To display only the basic fonts
and not all variations such as roman, italic, bold, bold italic, and so on, click the View
menu and then click Hide Variations.

You may want to install other fonts for particular purposes. To do so, follow these steps:

1. Open the Add Fonts dialog box, as shown in Figure 2-3.

In the Fonts folder, click the File menu, and then click Install New Font.
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Figure 2-3 The Add Fonts dialog box.

2. Locate and install the font.

In the Drives drop-down list, select the drive where the font is stored, and click OK.
By default, fonts are copied to the Fonts folder.

Using FontsUsing FontsUsing FontsUsing FontsUsing Fonts
When you create a new document in Word using the Normal template, which is the
default template, Word formats the new document in 12-point Times New Roman,
and all text is formatted as regular (normal) text. (A template is simply a formatting
pattern for a document, and we’ll look at templates in “Skill 5: Using Styles, Templates,
and Outlines.”) To see that this is the case, start a new document, click the Format menu,
and then click Font to open the Font dialog box, as shown in Figure 2-4, and, if nec-
essary, click the Font tab. Times New Roman is selected in the Latin Text Font box,
Regular is selected in the Font Style list, and 12 is selected in the Size list.



4646464646 Effective Executive’s Guide to Word - Electronic Edition

Figure 2-4 The Font dialog box.

You use the options on the Font tab in the Font dialog box to change the character-
istics of selected text:

• In the Font list box, select the name of a font.

• In the Font Style list box, specify whether the text will be formatted as Regular,
Italic, Bold, or Bold Italic. Not all fonts will have these associated styles. In that case,
only the styles available for the font are displayed in the Font Style list box.

• In the Size list box, you can select a point size for the font by scrolling through the
list, or you can type a size in the box.

• In the Font Color drop-down list box, you can select a color for selected text. This
color will display on your screen and will be printed if you have a color printer.

• In the Underline Style drop-down list box, you can select an underlining format that
will be applied to the current selection or to the entire word that contains the in-
sertion point. To remove existing underlining, select it, and then click (None) in this
list. You can choose a wavy underline, a dashed underline, a double underline, and
so on.
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• In the Underline Color drop-down list box, select a color for the style of underlin-
ing you selected. If you did not select an underline style, this drop-down list box is
grayed out, indicating that the choices here are unavailable.

As you are selecting options in the Font dialog box, you’ll see the effects of your choices
in the Preview box at the bottom.

To apply special effects formatting, you use the options in the Effects section of the
Font tab in the Font dialog box, and we’ll look at those in the next section.

Using Special EffectsUsing Special EffectsUsing Special EffectsUsing Special EffectsUsing Special Effects
You can apply special effects to text using options on the Format menu and using the
Effects options in the Font dialog box. The following list shows the effect that is
achieved by selecting particular options:

This is the Strikethrough effect.

This is the Double Strikethrough effect.

The raised numbers 14 show the superscript effect.

The numbers below the line 
14

 show the subscript effect.

This line shows the Shadow effect.

This line shows the Outline effect.

This line shows the Emboss effect.

This line shows the Engrave effect.

The letters PM are in Small Caps.

THIS SENTENCE IS IN ALL CAPS.

If you click the Hidden check box, selected text doesn’t print and is displayed only when
Show/Hide is enabled. The Show/Hide button is part of the Standard toolbar and looks
similar to a backward letter P. When Show/Hide is enabled, nonprinting characters such
as dots marking spaces and the paragraph symbol (¶) are displayed but not printed.

Formatting a Drop CapFormatting a Drop CapFormatting a Drop CapFormatting a Drop CapFormatting a Drop Cap
A drop cap is a special effect that is often used to format the first character of a docu-
ment, and, indeed, you can look back at the first character in this skill to see one. To
format a drop cap, select the letter, and then follow these steps:

This line shows the Shadow effect.
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1. Open the Drop Cap dialog box, as shown in Figure 2-5.

Click the Format menu, and then click Drop Cap.

Figure 2-5 The Drop Cap dialog box.

2. Tell Word where to position the drop cap.

If you want the drop cap to be inside the text area of your document, click the
Dropped icon. If you want it in the margin of the page, click the In Margin icon.
If you choose to place a drop cap in the margin, be sure that the gutter is sufficiently
wide enough.

NOTENOTENOTENOTENOTE The gutter is the white space formed by the inside margins of two facing pages
in a book.

3. Specify the other characteristics of the drop cap.

In the Options section, select the font for the drop cap by clicking the Font drop-
down list box. Often, using the same font as the body text is the best choice, but
occasionally you might find that a sans serif drop cap looks good if the body text is
a serif typeface. Use the Lines To Drop spin box to specify how many vertical lines
the drop cap will occupy. As you can see, in this book the drop cap spans two ver-
tical lines. The number of lines will depend on the size of the text font and the
amount of space between lines of text. Specify how far the drop cap will be sepa-
rated from the first characters of the lines it will span by selecting a measurement
in inches in the Distance From Text spin box. You’ll probably need to experiment
with this distance to find what’s most attractive. Click OK.
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NOTENOTENOTENOTENOTE A serif is any of the short lines that extend from the upper or lower parts of
a letter. For example, in the previous paragraph, you can see that a capital
letter T has short lines on either side of the upper horizontal crossbar and a
couple of tiny lines that extend at an angle at the base of the vertical bar
portion of the letter. The font used in the previous paragraph is a serif font.
The font used in this note is a sans serif font, sans meaning “without.” A capital
letter T in this note has no such short line extending from any part of it.

Changing CaseChanging CaseChanging CaseChanging CaseChanging Case
Another handy text-formatting device on the Format menu is the Change Case command.
When you select it, you open the Change Case dialog box, as shown in Figure 2-6. Click
an option button to change the case of selected text. For example, if you have typed a
sentence in regular sentence case (an opening capital letter and the rest of the sentence
in lowercase), click Title Case to begin each word in the sentence with a capital letter.

Figure 2-6 The Change Case dialog box.

TIPTIPTIPTIPTIP In Word, title case capitalizes the first letter of each word in the selection. This
book uses title case for names of dialog boxes, options buttons, check boxes,
and the like. Newspapers and magazines often use title case in this manner
as well. However, in more formal publications, title case means that small
words such as prepositions, articles, and conjunctions are always lowercase
and the rest of the words are initial capped. For example, if you apply title case
in Word, you get the book title The Lord Of The Rings, but if you apply the
formal definition of title case, you’d get The Lord of the Rings.

A quick way to change case is to select the text and press Shift+F3. You can cycle through
caps and lowercase, all lowercase, and all caps.
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Applying Character SpacingApplying Character SpacingApplying Character SpacingApplying Character SpacingApplying Character Spacing
If you intend to use Word as a desktop publisher, you’ll want to know about charac-
ter spacing, which allows you to expand or condense the spaces between letters in a word.
Character spacing is often an effective formatting device for the title of a document or
headings in a document. The heading that precedes this paragraph has been expanded
so that there are 2 extra points between each character. If you compare it with the
previous heading, you can see the difference this makes in appearance.

To apply character spacing, follow these steps:

1. Open the Font dialog box.

Click the Format menu, and then click Font. Now, click the Character Spacing tab,
as shown in Figure 2-7.

Figure 2-7 The Font dialog box open at the Character Spacing tab.

2. Tell Word how to apply character spacing.

In the Scale drop-down list box, select a percentage to stretch or compress text
horizontally. You can enter a percentage in the range 1 through 600. In the Spac-
ing drop-down list box, select to expand or condense the spacing, and in the By spin
box, select an amount in points. In the Position drop-down list box, specify whether
to rest the text on the line as it normally appears or to raise or lower it. In the By spin
box, specify the amount to raise or lower it in points. If you click the Kerning For



Skill 2Skill 2Skill 2Skill 2Skill 2     Formatting Documents 5151515151

Fonts check box, the space between combinations of characters is adjusted so that
the work appears more evenly spaced. Kerning is available for only TrueType and
Adobe Type Manager fonts. Use the Points And Above spin box to indicate the
smallest point size of font for which you want to adjust kerning. In most cases,
kerning is reserved for the larger font sizes you use for titles and headings. When
you’re finished, click OK.

What Is Desktop Publishing?What Is Desktop Publishing?What Is Desktop Publishing?What Is Desktop Publishing?What Is Desktop Publishing?
Desktop publishing involves using software to combine text and graphics into a
document that can be printed on a printer attached to a personal computer or on
a typesetting machine at a commercial printer. Many publishers create documents
in Word and then use special software called a page makeup system to actually lay
out the pages and then submit those files to a commercial printer.

You might be surprised to know, however, that you can use Word as your desktop
publishing system. Word includes features that let you produce and pull in graphics
of various types and lay out pages exactly as they would appear in a printed book
or magazine or many other types of publications.

A few years ago, I worked as Deputy Editor of the World Almanac. At that time,
we produced the entire 1000-page World Almanac in Word version 6, which pre-
ceded Word 95. We wrote and edited articles in Word using a proprietary tem-
plate, made up the pages in Word, inserted page numbers and headers in Word,
printed out oversize pages on a laser printer for proofing, corrected the files, and
then printed out final pages on special reproduction paper that were then sent
directly to a commercial printer. The result was The World Almanac and Book of Facts
that could be purchased at supermarkets, bookstores, newsstands, and elsewhere. If
you take a look, you’ll see that this best-selling reference work includes all sorts of
special formatting, hundreds of complicated tables, graphics, and many other
elements—all created in Word.

I wouldn’t suggest that you take on such a project until you are very familiar with
Word’s capabilities and features, but I would suggest that you consider desktop
publishing in Word once you and the members of your organization know how to
use Word to adapt to your publishing needs.

As you go through the skills in the rest of this book, you’ll be introduced to the
features that make desktop publishing possible. Keep an eye out for these if you
think Word might be a solution for your organization’s larger publishing needs.
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Highlighting THighlighting THighlighting THighlighting THighlighting Textextextextext
If you’re in the habit of using a highlighter pen when you read a book or a printed
document, you’ll be glad to know that Word includes an electronic equivalent that
displays on the screen and on the printed page, if you have a color printer.

“Skill 1: Understanding the Basics” discussed in some detail the editorial process that
is involved in a publishing company. Using the highlighter is a handy way to indicate
a passage of text that you want to make a comment about or query. In this way, the
original author or another reviewer can see at a glance exactly what your query or com-
ment applies to.

The Highlight button appears on the Formatting part of the single toolbar in Word.
It’s a little pen. If you don’t see it on the toolbar, click the Toolbar Options button and
select it. Now, to highlight a portion of text, simply select the text, click the down arrow
next to the Highlight button, and choose a color.

You can also click the Highlight button, choose a color, and then drag the pen over the
text you want to select. To turn off highlighting, select the text, click the down arrow
next to the Highlight button, and choose None.

Formatting ParagraphsFormatting ParagraphsFormatting ParagraphsFormatting ParagraphsFormatting Paragraphs
Earlier this skill mentioned that in Word a paragraph is a chunk of text that ends when
you press the Enter key. Here are some types of formatting that you can apply to a
paragraph:

• Alignment (flush left, centered, flush right, hanging indent)

• Indentions

• Line spacing

• Spacing before and after paragraphs

• Widow/orphan control

• Page breaks
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And in addition, you can apply most text formats to paragraphs. Now, you wouldn’t
likely apply a Shadow effect to a paragraph of several sentences, but you could if you
selected the paragraph and clicked the appropriate option. On the other hand, you can’t
apply formatting paragraph to snippets of text, unless, of course, those snippets consti-
tute individual paragraphs.

To format paragraphs, you can use the toolbar, the Format menu, and the ruler.

Using the TUsing the TUsing the TUsing the TUsing the Toolbaroolbaroolbaroolbaroolbar
If you’re new to Word, I suggest that as we begin this discussion of the Formatting
toolbar, you change your toolbar display so that the Formatting toolbar is displayed
beneath the Standard toolbar and disable personalized menus. In this way, it will be
clear which are the formatting tools, and you’ll be able to see all of them on the screen
at the same time. To do so, follow these steps:

1. Open the Customize dialog box at the Options tab, as shown in Figure 2-8.

Click the Tools menu, and then click Customize. In the Customize dialog box, click
the Options tab.

Figure 2-8 The Customize dialog box open at the Options tab.
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2. Tell Word to display toolbars on two rows.

In the Personalized Menus And Toolbars section, click the Show Standard And
Formatting Toolbars On 2 Rows check box.

3. Tell Word to disable personalized menus.

In the Personalized Menus And Toolbars section, be sure that the Always Show Full
Menus check box is checked. Click OK.

Now your application window should appear like that in Figure 2-9. When you later
want to restore the single row, follow the above steps, but clear the Show Standard And
Formatting Toolbars On 2 Rows check box. And if you want personalized menus, clear
Always Show Full Menus  check box.

Figure 2-9 The Standard and Formatting toolbars now appear on two rows.

TIPTIPTIPTIPTIP To quickly change from a one-row to a two-row display and vice versa, click
the Toolbar Options button and then click Show Buttons On Two Rows or Show
Buttons On One Row.
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When you display the toolbars on two rows, the Formatting toolbar shows most but
not all of the available buttons. To see the remaining available buttons, click the Toolbar
Options button, point to Add Or Remove Buttons, and point to Formatting. You’ll see
the list shown in Figure 2-10. To display a button not preceded by a check box, sim-
ply select it and then click outside the list. To hide a button that is displayed, click it
in the list and then click outside the list.

Figure 2-10 The list of buttons available for the Formatting toolbar.

Table 2-1 lists and describes the buttons on the default Formatting toolbar, in order
from left to right. To format text, select it and click a button. To format a paragraph,
you can select a paragraph or simply place the insertion point in the paragraph and then
click a button. To format a group of paragraphs, select them and then click a button.
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BUTTONBUTTONBUTTONBUTTONBUTTON       WHA      WHA      WHA      WHA      WHAT IT DOEST IT DOEST IT DOEST IT DOEST IT DOES

Style And Formatting Displays and hides the Styles And Formatting side pane, which
contains styles available in the template you are using and the
Clear Formatting command.

Style Displays a list of the styles available in the template you are
using.

Font Displays a list of the fonts available on your system.

Font Size Displays a list of the sizes available for the selected font.

Bold Formats the selected text in boldface.

Italic Formats the selected text in italic.

Underline Underlines the selected text.

Align Left Aligns the selection at the left margin.

Center Centers the selection horizontally.

Align Right Aligns the selection at the right margin.

Justify Aligns the selection evenly at both the left and right margins.
Paragraphs in this book are justified.

Line Spacing Displays a list of line-spacing measurements in inches that
range from 1.0 through 3.0. If you want even greater space
between lines of text, click the More button to open the Para-
graph dialog box. (This skill discusses how to use the
Paragraph dialog box in a later section.)

Numbering Enables and disables automatic numbering of paragraphs.
(This skill discusses numbering in a later section.)

Bullets Enables and disables automatic formatting of bulleted lists.
(This skill discusses bulleted lists in a later section.)

Decrease Indent Decrease the size of the left margin in 0.5-inch increments.

Increase Indent Increase the size of the left margin in 0.5-inch increments.

Outside Border Places a box around the selection. Click the down arrow next
to this button to select other types of borders. (This skill
discusses borders in a later section.)

Highlight Highlights selected text in the selected color.

Font Color Displays the selection in a color you select from the palette that
is displayed when you click the down arrow.

Table 2-1 The buttons on the Formatting toolbar.
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Table 2-2 lists and describes the additional buttons that are available for the Format-
ting toolbar. These buttons are shown earlier in this skill in Figure 2-10.

BUTTONBUTTONBUTTONBUTTONBUTTON WHAWHAWHAWHAWHAT IT DOEST IT DOEST IT DOEST IT DOEST IT DOES

Grow Font Increases the font size of the selection by 2 points.

Shrink Font Decreases the size of the selection by 2 points.

Superscript Raises selected text above the line and decreases the font size.

Subscript Lowers selected text below the line and decreases the font size.

Language Applies a language format to selected text if your computer is set up
to support multilingual editing.

Table 2-2 Additional buttons that are available for the Formatting toolbar.

Using the Paragraph Dialog BoxUsing the Paragraph Dialog BoxUsing the Paragraph Dialog BoxUsing the Paragraph Dialog BoxUsing the Paragraph Dialog Box
You can also format paragraphs using the Paragraph dialog box, which you open by
clicking the Format menu and then clicking the Paragraph command. The options
available in the Paragraph dialog box duplicate the functions of some buttons on the
Formatting toolbar, but it also contains some additional options. Figure 2-11 shows the
Paragraph dialog box open at the Indents And Spacing tab.

Figure 2-11 The Paragraph dialog box open at the Indents And Spacing tab.
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To use the options in the Paragraph dialog box, select what you want to format and then
open the dialog box. As you apply formatting, the results are displayed in the Preview
box. Here are your options in the General box:

• To align paragraphs, click the Alignment down arrow and then select Left, Centered,
Right, or Justified.

• To apply an outline level, click the Outline Level down arrow and select Body Text
or one of the nine outline levels. “Skill 5: Using Styles, Templates, and Outlines”
discusses how to use the outline feature in Word.

Here are your options in the Indentation box:

• Click the Left or Right spin box to adjust the left and right margins in increments
of 0.1 inch. You can also simply type a measurement in these boxes. Using this option
gives you much finer control over the amount of indention than is available when
you click the Increase Indent or Decrease Indent buttons on the toolbar.

• Use the options in the Special drop-down list box to specify an indention for the
first line of a paragraph or to format a paragraph with a hanging indent. In a hang-
ing indent, the first line of a paragraph is flush left, and the remaining lines are
indented by a specified amount. Click the By spin box to select an indention for either
the first line of a paragraph or a hanging indent. You can also simply type a measure-
ment in the box.

NOTENOTENOTENOTENOTE If you look in Webster’s Unabridged Dictionary, you’ll find that the first
meaning of the word indentation is “an angular cut in an edge,” such as a
notch in a rock or some other surface. The term for the blank space produced
by the act of indenting a paragraph is indention, Microsoft’s use of the word
indentation notwithstanding.

TIPTIPTIPTIPTIP Don’t use tabs to indent the first line of a paragraph. We’ll look at tabs later
in this skill, but, in general, you have much better ways to format paragraphs
or almost anything else for that matter.
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Here are the options in the Spacing box:

• To add space before or after paragraphs, click the Before or After spin box, and select
a measurement in increments of 6 points.

• To adjust the space between lines, click the Line Spacing drop-down list box, and
select from Single, 1.5 Lines, Double, At Least, Exactly, or Multiple. If you select
At Least, Exactly, or Multiple, supply a measurement in the At spin box.

• Click the Don’t Add Space Between Paragraphs Of The Same Style to tell Word how
to treat line breaks and page breaks for selected paragraphs.

You can set tabs by clicking the Tabs button in the Indents And Spacing tab of the
Paragraph dialog box. Doing so opens the Tabs dialog box. You can also set tabs using
the ruler, which we’ll look at in the next section.

You format line and page breaks using the options on the Line And Page Breaks tab
in the Paragraph dialog box, and we’ll look at that in “Skill 4: Formatting Pages.”

Using the RulerUsing the RulerUsing the RulerUsing the RulerUsing the Ruler
In all but Outline view, the horizontal ruler is displayed at the top of the document
window. In Print Layout view, both a horizontal ruler and a vertical ruler are displayed.
You can use these rulers to set indentions and tabs, but this method is not the easiest
way to apply these kinds of formatting. Using the options in the Paragraph dialog box
and the buttons on the Formatting toolbar is much more efficient. However, if you prefer
visual techniques, you can use the information in this section to get an overview of the
ruler.

NOTENOTENOTENOTENOTE If you prefer to do most of your work without using the ruler, you can hide
it. Click the View menu, and then click Ruler. If at any time you want to dis-
play the ruler, point to the narrow gray space under the bottom toolbar. The
ruler will again be hidden when you point back in the body of your document.

The ruler, which is shown in Figure 2-12, contains four markers. Point to a marker or
a portion of a marker to display a ScreenTip that identifies it. Before you use a marker,
select the text it will apply to.

Figure 2-12 The horizontal ruler.
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The following list describes how to use each marker:

• Click and drag the First Line Indent marker to set the indention for the first line
in a selected paragraph or paragraphs.

• Click and drag the Left Indent marker to set the left margin.

• Click and drag the Hanging Indent marker to format a paragraph with a hanging
indent. Using this marker does not give you control over the indention of the follow-
ing lines as the option in the Paragraph dialog box does.

• Click and drag the Right Indent marker to set the right margin.

You will see as you experiment with these markers that using them effectively takes some
practice.

You use the vertical ruler to set the top and bottom margins of a page. Simply point
to the bottom or top of a shaded area on the rule. When the insertion point becomes
a two-headed arrow, drag to change the margin.

Earlier this skill mentioned that you can also use the ruler to set tabs but that in almost
every case there is a better way to format than using tabs. For example, if you want to
set up a three-column list, you’d use the Columns dialog box to specify the number
of columns, their width, the space between them, and so on. Or you might set up a table.
You wouldn’t use tabs. (“Skill 4: Formatting Pages” discusses columns and tables.)

That said, here’s a brief description of how to set tabs using the ruler. At the very left
end of the horizontal ruler is a Tab Selection button. Click this button to choose the
type of tab you want. A ScreenTip identifies the type of tab when you click the but-
ton. After you choose a tab type, click the ruler to set that tab. Any tabs that were
already set to the left of the marker are deleted. You’ll see five types of tabs:

• Left. Text appears to the right of the tab stop.

• Center. Text is centered under the tab stop.

• Right. Text appears to the left of the tab stop.

• Decimal. Text aligns with the decimal point in numeric entries.

• Bar. Creates a vertical bar between columns of tabbed data.

To clear a tab, simply drag it off the ruler.
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Formatting ListsFormatting ListsFormatting ListsFormatting ListsFormatting Lists
Throughout this book you will see examples of bulleted and numbered lists. These types
of formatting are excellent ways to draw attention to steps, processes, and data items
that would be buried in paragraph prose. Lists are friendly ways to expose your read-
ers to what are sometimes complicated tasks. Breaking a task into steps simplifies it, and
readers are far more likely to try it.

Bulleted and numbered lists are also great ways to communicate visually. If you pick
up a book at the bookstore (especially a technical tome) and flip through its pages, you’ll
notice that lists (as well as other special elements such as tables, graphics, and columns)
break up the page. The judicial use of white space draws the eye to special elements and
makes them far more approachable.

Seven Rules for Creating Great ListsSeven Rules for Creating Great ListsSeven Rules for Creating Great ListsSeven Rules for Creating Great ListsSeven Rules for Creating Great Lists
1. Always introduce the list in the paragraph that precedes it. For example, if you

are listing steps, do something similar to what this book does: To create a bulleted
list, follow these steps. End this introduction with a colon (:).

2. Make all items in a list grammatically parallel. For example, start each item with
a verb, use only partial descriptive phrases, use complete sentences, use paragraphs,
and so on. The keyword is parallelism. If one item is a complete sentence, all
items must be complete sentences. Don’t start one item with a verb and the next
with a noun.

3. Precede and follow lists with white space, and make that white space consistent
throughout your document. For example, if you precede and follow one list with
6 points of space, be sure that spacing is the same for all lists in the document.

4. Use a single symbol consistently throughout your document when formatting
bulleted lists. In Word, you have a number of symbols available. Select one, and
then stick with it throughout your document. Don’t use a round bullet for one
list and some kind of decorative symbol in another list.
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5. Use the same kind of list for the same kind of content in your document. For ex-
ample, don’t use a numbered list for steps in one part of the document and then
use a bulleted list for steps later on.

6. Don’t format something as a list when it really works better as a regular paragraph.

7. Be sure not to end up with a document that is just lists (even if they did come
from the Letterman show). Use lists to enhance the visual appeal of your docu-
ment, and be sure that the surrounding text is organized logically and flows
seamlessly into a list.

Creating Numbered ListsCreating Numbered ListsCreating Numbered ListsCreating Numbered ListsCreating Numbered Lists
Creating numbered and bulleted lists in Word may be the easiest formatting task you
ever encounter. To create a numbered list as you type, simply type the number 1 and
a period and then press the spacebar or the Tab key. Successive paragraphs will be
numbered sequentially until you press the Enter key twice to turn off automatic
numbering.

To apply the numbered list format on paragraphs you’ve already entered, select the
paragraphs and click the Numbering button on the Formatting toolbar. To remove the
numbering format from a list, select the list and click the Numbering button. You can
also click the Numbering button before you start a list, type the list, and then click the
Numbering button again to return to normal paragraph style.

By default, Word uses arabic numerals for automatic numbering, but you can choose
other formats. To do so, follow these steps:

1. Open the Bullets And Numbering dialog box.

Click the Format menu, and then click Bullets And Numbering. In the Bullets And
Numbering dialog box, click the Numbered tab, as shown in Figure 2-13.
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Figure 2-13 The Bullets And Numbering dialog box open at the Numbered tab.

2. Select a numbering style.

Click one of the preformatted styles and then click OK, or select a style and then
click the Customize button to open the Customize Numbered List dialog box and
design a style of your own. Figure 2-14 shows the Customize Numbered List dia-
log box.

Figure 2-14 The Customize Numbered List dialog box.
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3. Customize a numbering style.

Click the Font button to open the Font dialog box and specify a font, style, size, and
effects for your style. Click the Number Style drop-down list box to select a num-
bering format, and then click the Start At spin box and specify the number at which
the format begins. Click the Number Position drop-down list box to select an align-
ment for the numbers, and then click the Aligned At spin box to select the distance
of the numbers from the left margin. Click the Tab Space After spin box to select
the distance between the numbers and the text. If you want to indent the lines after
the first line of an item, click the Indent At spin box to select a measurement. When
you are satisfied with the way your formatting appears in the Preview box, click OK.

If you are in the middle of a list and want to restart the numbering, place the inser-
tion point where you want to start, open the Bullets And Numbering dialog box, click
the Restart Numbering button, and click OK. You can also restart numbering by click-
ing the AutoCorrect Options button that appears when you use automatic number-
ing. Choose Restart Numbering from the shortcut menu that appears.

If you are numbering a list and want to insert a paragraph of regular text and then
continue the numbering sequence, press the Enter key after the paragraph, click the
Numbering button, click the AutoCorrect Options button, and choose Continue
Numbering from the shortcut menu.

NOTENOTENOTENOTENOTE When you customize the numbering format, that format stays in effect until
you remove it or change it. That is, the next time you click the Numbering
button, the format you last selected is used.

Creating Bulleted ListsCreating Bulleted ListsCreating Bulleted ListsCreating Bulleted ListsCreating Bulleted Lists
Creating bulleted lists in Word is also a snap. To automatically create a bulleted list as
you type using the default bullet symbol, type an asterisk (*), press the spacebar or press
the Tab key, and type the text you want. Successive paragraphs will be bulleted until
you press the Enter key twice to turn off automatic bulleting.

To apply the bulleted-list format to paragraphs you’ve already entered, select the para-
graphs, and click the Bullets button on the Formatting toolbar. To remove the bulleted
format from a list, select the list and click the Bullets button. You can also click the Bullets
button before you start a list, type the list, and then click the Bullets button again to
return to normal paragraph style.
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By default, Word uses solid round bullets for automatic bulleting, but you can choose
other formats. To do so, follow these steps:

1.  Open the Bullets And Numbering dialog box.

Click the Format menu, and then click Bullets And Numbering. Click the Bulleted
tab, as shown in Figure 2-15.

Figure 2-15 The Bullets And Numbering dialog box open at the Bulleted tab.

2. Select a bullet style.

Select one of the preformatted styles and click OK, or select a style and click the
Customize button to open the Customize Bulleted List dialog box, as shown in
Figure 2-16, and create a style of your own.
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Figure 2-16 The Customize Bulleted List dialog box.

3. Customize a bullet style.

Click the Font button to open the Font dialog box and select a font, style, size, and
effects for your bullet. Click the Character button to open the Symbol dialog box,
as shown in Figure 2-17, and select a symbol to use instead of the one in the
preformatted style. Click the Picture button to open the Picture Bullet dialog box,
as shown in Figure 2-18, and select a picture to use as a bullet. Specify the other
options in the Customize Bulleted List dialog box as discussed earlier for the num-
bering style. When you’re finished, click OK.
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Figure 2-17 The Symbol dialog box.

Figure 2-18 The Picture Bullet dialog box.
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WWWWWARNINGARNINGARNINGARNINGARNING Automatic numbering and bulleting are incompatible with some style
sheets and create problems with page makeup. If you are asked to use
a style sheet that is not of your creation, it’s good to check whether you
can use these automatic features. “Skill 5: Using Styles, Templates, and
Outlines” discusses style sheets in detail.

Inserting SymbolsInserting SymbolsInserting SymbolsInserting SymbolsInserting Symbols
You’re in the middle of preparing a document in support of a proposal to do some
business with a European company, and you suddenly need to quote a price in Euro
dollars. But...there’s no Euro sign on the keyboard. What do you do? You have four
choices:

• Press the Num Lock key to turn on Num Lock, hold down the Alt key, and on the
numeric keypad type 0128.

• Press Alt+Ctrl+E.

• Click the Insert menu, and choose Symbol to open the Symbol dialog box. Click the
Euro symbol in the list of Recently Used Symbols, and then click Insert.

• Use an AutoCorrect replacement if one exists.

Many symbols that we commonly use in business are not represented on the keyboard,
and so Word makes them available through the Symbol dialog box, which is shown in
Figure 2-19. When you click a symbol, Word displays its name or number, its Unicode,
decimal, or hexadecimal representation, and its shortcut key if one exists. To see how
this works, open the Symbol dialog box and select the Euro sign. There are two types
of shortcut keys. One is displayed in the Symbols tab, and the other is displayed in the
Customize Keyboard dialog box when you click the Shortcut Key button. Entering
either shortcut key in a document inserts the Euro sign.
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Figure 2-19 The Symbol dialog box.

Not all symbols have associated shortcut keys, but you can create a shortcut key, using
a series of keystrokes that are not associated with any other task. You can also change
an associated shortcut key. To do either, click the Shortcut Key button to open the
Customize Keyboard dialog box, as shown in Figure 2-20. Enter a shortcut key se-
quence in the Press New Shortcut Key box, click the Assign button, click Close, and
then click Close again in the Symbol dialog box.

Figure 2-20 The Customize Keyboard dialog box.
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You can also use the AutoCorrect feature to insert a symbol. You might have already
used the AutoCorrect feature without realizing it. For example, if you type sunday with
a lowercase s, Word automatically corrects it to Sunday. When you install Word, it
includes a list of common replacements and rules that automatically correct certain errors
and replace certain typed key sequences with symbols or other words.

To establish an AutoCorrect key sequence that inserts a symbol, select the symbol in
the Symbols tab of the Symbol dialog box, and then follow these steps:

1. Open the AutoCorrect dialog box, as shown in Figure 2-21.

Click the AutoCorrect button. You’ll see the symbol you selected in the With box.

Figure 2-21 The AutoCorrect dialog box.

2. Enter the key sequence you will type in the Replace box.

For example, you might enter (eu) as the key sequence that will be replaced with the
Euro sign. Be sure that the key sequence is not something you might ordinarily type
and not want to be replaced with the Euro sign. For example, using just plain eu as
the key sequence would replace those letters in any word with the Euro sign. Using
the parentheses avoids this possibility. Click OK to add this replacement to the list.



Skill 2Skill 2Skill 2Skill 2Skill 2     Formatting Documents 7171717171

Shortcut keys are already assigned to some special characters that you might use often,
such as the copyright symbol (©) and the trademark symbol (™). You’ll find these on
the Special Characters tab in the Symbol dialog box, as shown in Figure 2-22. You can
insert a symbol on this tab in all the ways you can insert a symbol on the Symbols tab.

Figure 2-22 The Symbol dialog box open at the Special Characters tab.

At the top of the Symbols tab is a Font drop-down list box. Select a font in this list
to display all the symbols that are available for the font.

Inserting the Date and TInserting the Date and TInserting the Date and TInserting the Date and TInserting the Date and Timeimeimeimeime
Another handy formatting feature is the ability to insert the current date and time in
a document without typing it. You can choose from 17 formats, so you’ll probably find
one that’s appropriate for almost any document.

To insert the date and time, or just the date, or just the time, click the Insert menu and
then click Date And Time to open the Date And Time dialog box, as shown in
Figure 2-23. Simply select a format from the Available Formats list, and click OK.
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Figure 2-23 The Date And Time dialog box.

Word picks up the time from your system clock, so if your system clock is out of sync
(for whatever reason), your date or time won’t be accurate. Just double-check this, and
correct the system time if necessary. In Windows, click the time in the taskbar to open
the Date/Time Properties dialog box, and change the date or the time.

If you click the Update Automatically check box in the Date And Time dialog box,
Word updates the date and time whenever you print the document or right-click the
date and time and choose Update Field from the shortcut menu. But be sure not to click
this check box if the date a document was created is significant.

Using AutoFormatUsing AutoFormatUsing AutoFormatUsing AutoFormatUsing AutoFormat
The AutoFormat feature works behind the scenes to save you time, and you have al-
ready used it if you followed along with the steps in this skill to create bulleted or
numbered lists. AutoFormat As You Type and AutoFormat are both turned on the first
time you start Word after installing it, and you can turn off the options you don’t want
to use.

To use AutoFormat after you create a document, click the Format menu and then click
AutoFormat to open the AutoFormat dialog box, as shown in Figure 2-24. Click the
AutoFormat Now option button if you want Word to automatically format the docu-
ment. Click the AutoFormat And Review Each Change option button if you want to
manually select or reject changes that Word suggests.
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Figure 2-24 The AutoFormat dialog box.

Table 2-3 lists and describes some of the formatting changes that are made when you
type certain characters.

WHEN YOU TYPE THISWHEN YOU TYPE THISWHEN YOU TYPE THISWHEN YOU TYPE THISWHEN YOU TYPE THIS WORD INSERTS THISWORD INSERTS THISWORD INSERTS THISWORD INSERTS THISWORD INSERTS THIS

Text, a space, a hyphen, and more text An en dash. For example, 5 –16. Unfortunately,
this formatting is typographically incorrect. En
dashes should not be preceded by a space as in
this example. If you use this shortcut, you’ll
need to remove the space that precedes the en
dash. Since there appears to be no way to turn
off this particular feature, I suggest that you
don’t use it. Instead, set up a shortcut key or an
AutoCorrect entry.

Text, two hyphens, and more text An em dash. For example, “The software—in
particular, Word—is feature rich.”

1/3

1st 1st

An e-mail address, a URL, A hyperlink

Table 2-3 AutoFormat changes.

or a network path

1
3
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Applying Borders and ShadingApplying Borders and ShadingApplying Borders and ShadingApplying Borders and ShadingApplying Borders and Shading
Earlier in this skill, you learned that you could surround a paragraph with a box by
selecting the paragraph and then clicking the Outside Border button on the Format-
ting toolbar. In addition, you can apply other types of borders and shading to paragraphs
and whole pages.

The tasteful use of borders and shading can dramatically improve the appearance of
your document, as well as making certain content more accessible to your reader. For
example, magazines often use an element called a pull quote. A sentence or two from
the text of an article is printed in a larger font and surrounded by a box, sometimes in
the middle of the text and sometimes out to the side or in a margin. The reader’s eye
is instantly drawn to this snippet and, therefore, to the article—if the quote includes
tantalizing content or keywords that are important to the topic. This book uses the
concept of borders and shading in the design of its sidebar element.

You can use the Outside Border button to quickly add some basic borders to a para-
graph or a page. Simply select the text, click the down arrow next to the button, and
then click a type of border to supply. You might want to use this method to simply box
a paragraph or add a separator line between a heading and the body of the text.

To specify details, such as the width of the border, the line style, and so on, and to add
shading, you need to use the options in the Borders And Shading dialog box, as shown
in Figure 2-25. To open this dialog box, click the Format menu and then click Bor-
ders And Shading.

Figure 2-25 The Borders And Shading dialog box open at the Borders tab.
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You use the options on the Borders tab to add a border to a paragraph. Select the
paragraph, and then follow these steps:

1. Select a setting.

In the Setting section, click Box, Shadow, 3-D, or Custom. A diagram showing how
your selection will look appears in the Preview box.

2. Select a line style, a color, and a width for your border.

In the Style list, scroll to find a line style that you like, and then click it. In the Color
drop-down list box, click the down arrow to display a palette of colors. You can select
one of these, or you can click the More Line Colors button  to open the Colors dialog
box and design a customized color. Click the Width drop-down list box to display
a selection of widths for your selected line style.

3. Specify the distance of the border from the text.

Click the Options button to open the Border And Shading Options dialog box, as
shown in Figure 2-26. In the Top, Bottom, Left, and Right spin boxes, select a
distance in points. When you’re finished, click OK.

Figure 2-26 The Border And Shading Options dialog box.
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4. Insert a decorative horizontal line.

Click the Horizontal Line button to open the Horizontal Line dialog box, as shown
in Figure 2-27. Scroll through these colorful options to get an idea of what is avail-
able. Many of these are particularly suited for use on Web pages. (“Skill 7: Distrib-
uting Documents” discusses how to create a Web page in Word.) After you make
a selection, click OK.

Figure 2-27 The Horizontal Line dialog box.

To add shading to a paragraph, you use the options on the Shading tab, as shown in
Figure 2-28. Click a color in the Fill box to specify background shading. To create a
custom color, click the More Colors button to open the Colors dialog box. To apply
a pattern to the background, select a percentage of shading from the Style drop-down
list, and to apply a color to the patterned shading, select a color from the Color drop-
down list.
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Figure 2-28 The Shading tab in the Borders And Shading dialog box.

To display a toolbar of buttons that give you some of the functionality of the Borders
And Shading dialog box, click the Show Toolbar button in either the Border tab or the
Shading tab. The Page Border tab contains options for formatting pages, and we’ll look
at it in “Skill 4: Formatting Pages.”

SummarySummarySummarySummarySummary
This skill has introduced you to some valuable techniques for formatting your docu-
ments. If your word-processing program is your most often used computer application,
you’ll use many of these techniques every day. Formatting is an important component
of visual communication, but it shouldn’t become an end in itself. Its purpose is to
enhance well-written content, not to overshadow it (literally or figuratively).
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Skill 3

USING THE WORD TOOLS TO POLISHUSING THE WORD TOOLS TO POLISHUSING THE WORD TOOLS TO POLISHUSING THE WORD TOOLS TO POLISHUSING THE WORD TOOLS TO POLISH
YOUR WRITINGYOUR WRITINGYOUR WRITINGYOUR WRITINGYOUR WRITING

Featuring:Featuring:Featuring:Featuring:Featuring:

• Checking Spelling and Grammar

• Using the Translation Services

• Finding Synonyms

• Displaying Word Count

• Using AutoSummarize

• Tracking Changes

• Inserting Comments

• Protecting a Document

• Routing a Document

• Using AutoText

• Finding and Replacing

The overall outline of this book replicates the writing/publishing process. Thus, the
first two skills discussed creating and formatting a document. You might think the

next step is to pour your document into pages that you can then print or otherwise dis-
tribute. Before you do that, however, you need to use the tools introduced in this skill
to polish your document.
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Checking Spelling and GrammarChecking Spelling and GrammarChecking Spelling and GrammarChecking Spelling and GrammarChecking Spelling and Grammar
“Skill 1: Understanding the Basics” looked briefly at how to check the spelling of a
document and mentioned that this process should always be one of the final steps before
you distribute a document. Skill 1 also discussed how to enable and disable spelling and
grammar checking as you work, so I won’t repeat those instructions here.

Let’s first look in detail at the options available when you’re checking spelling. Click
the Tools menu, and then click Spelling And Grammar to start the spell check. When
Word finds a perceived misspelling, it opens the Spelling And Grammar dialog box,
as shown in Figure 3-1.

Figure 3-1 The Spelling And Grammar dialog box.

You have the following choices about what action to take:

• Ignore Once. When you click this button, Word does not change the highlighted
word and continues to check the rest of the document. If Word finds the same
spelling again in the document, it once again highlights it.

• Ignore All. When you click this button, Word does not change the highlighted word
here or anywhere else in the document. You might click Ignore All when Word finds
an unusual spelling that is correct and is used often in the document or when Word
finds a proper name.

• Add To Dictionary. When you click this button, Word adds the highlighted word to
the custom dictionary, which you can edit. We’ll look at how to do so later in this section.

• Change. When you click this button, Word changes the highlighted word in the Not
In Dictionary box to the word that is selected in the Suggestions box.
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• Change All. When you click this button, Word changes the current highlighted
word and other occurrences of the same misspelling throughout the document to the
selected word in the Suggestions box.

• AutoCorrect. When you click this button, Word adds the spelling word and its
correction to the AutoCorrect list. Word then corrects this misspelling every time
you make it, if you have enabled Check Spelling As You Type in the Spelling And
Grammar dialog box, which we’ll look at shortly.

Checking GrammarChecking GrammarChecking GrammarChecking GrammarChecking Grammar
To check grammar and spelling at the same time, click the Check Grammar check box
in the Spelling And Grammar dialog box. When Word finds what it considers a gram-
matical error, it opens the Spelling And Grammar dialog box. If you click the Explain
button, Word displays a yellow balloon with an explanation of the rule.

If you agree with Word’s suggested correction, click the Change button. As with the
spelling check, you can click Ignore Once to retain the construction, or you can click
the Ignore Rule to ignore the current construction and any other occurrence of it
throughout the rest of the document. If you want to go back into the document and
rewrite the sentence, click in the document, make the changes, and then click Next
Sentence to continue the spelling and grammar check.

Can YCan YCan YCan YCan You Rely on the Grammar Checker?ou Rely on the Grammar Checker?ou Rely on the Grammar Checker?ou Rely on the Grammar Checker?ou Rely on the Grammar Checker?
Most of the time, probably. But the grammar checker is no substitute for a classic
grammar text. Whether your grammatical skills are honed or rusty, acquire a good
book on the rules of grammar, keep it handy when you’re writing, and consult it.
The following recommendations are considered standards:

• The Careful Writer: A Modern Guide to English Usage, by Theodore M. Bernstein.
Unfortunately, this charmingly written treasure of advice on good written En-
glish is out of print. A colleague was able to obtain it recently through an Internet
out-of-print search service, and it was not expensive, but you can also find it in
most libraries and in some used bookstores. It is an indispensable guide to
punctuation, word usage, grammar, and just plain common sense about the
English language. If I had to select only one grammar text for my library, this
would be it.
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• A Dictionary of Modern English Usage, by H. W. Fowler. Often referred to sim-
ply as “Fowler,” this revered manual was originally published in 1926. It was most
recently re-released in paperback in 1997. At the time of this writing, it was
available from Amazon.com for $12.95, a pittance for this invaluable reference.
Although it covers British rather than American usage, it is written with “style,
wit, and caprice,” as one reviewer put it, which makes even the dustiest rule of
grammar or punctuation palatable.

• A Dictionary of American-English Usage, by Margaret Nicholson. This book is the
American equivalent of “Fowler” and, indeed, is based on his book. Every writer
should have a copy of this book. Though this book is also out of print, you can
easily find it through Internet search services and in used bookstores.

Although I have to apologize for recommending a couple of books that aren’t readily
available, I don’t apologize for recommending books that weren’t published recently.
The works listed here are outstanding contributions, and the current crop just
doesn’t compare, though you may find some of them useful. If you search on
“English grammar” at Amazon.com, you’ll find a listing of some 3700 publications.

Specifying Options for Spelling and Grammar CheckingSpecifying Options for Spelling and Grammar CheckingSpecifying Options for Spelling and Grammar CheckingSpecifying Options for Spelling and Grammar CheckingSpecifying Options for Spelling and Grammar Checking
You select spelling and grammar checking options using the Spelling & Grammar tab
of the Options dialog box, which you can open in two ways:

• In the Spelling And Grammar dialog box, click the Options button.

• Click the Tools menu, click Options to open the Options dialog box, and then click
the Spelling & Grammar tab.

Regardless of which method you use, you’ll see the options shown in Figure 3-2.
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Figure 3-2 The Spelling & Grammar tab.

Clear any check boxes for those options you don’t want, and click those you do. If you
click the Show Readability Statistics check box and also click the Check Grammar
With Spelling check box, Word displays some interesting information about your
document, as you can see in Figure 3-3.

Figure 3-3 The Readability Statistics dialog box.
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What Is Flesch-Kincaid?What Is Flesch-Kincaid?What Is Flesch-Kincaid?What Is Flesch-Kincaid?What Is Flesch-Kincaid?
At the bottom of the Readability Statistics dialog box are ratings for a Flesch
reading ease and a Flesch-Kincaid grade level. The Flesch-Kincaid formula was
designed to test the readability of technical writing and is used by the U.S. Depart-
ment of Defense, which requires contractors to use it when they develop techni-
cal manuals. A manual must be written on a sixth- to tenth-grade level to be
acceptable.

This formula compares the average sentence length with the average number of syl-
lables per word. Zillions of tests have proved that we comprehend more and faster
when words are short and sentences are simple.

Reading ease is reported in a percentage that ranges from zero to 100, with zero
being the most difficult to read. Thus, a document that has a grade level of 12 and
a reading ease of zero will be almost impossible for anyone to comprehend. If your
document’s reading ease is 55 to 60 percent, your grade level will be 10 or below.

The purpose of writing is, of course, to communicate, and if you aren’t doing that,
you’ve defeated your purpose. Although readability statistics are not the only way
to judge writing quality, they are a good indication. Human resources profession-
als recommend that your résumé be on a sixth-grade reading level. What does that
tell you?

I’m not in the least suggesting that you adhere slavishly to an arbitrary reading level,
but I am suggesting that you check your document’s readability statistics occasion-
ally. Think about your intended audience, and compare that with what you see in
the Readability Statistics dialog box.

What should you do if the reading level is too high? First, make it easier to read
by replacing long words with short ones, by eliminating phrases that don’t add to
the content, by breaking long sentences into two or three shorter ones, and replac-
ing strings of nouns with a single pronoun. Second, edit the document one more
time, making sure it clearly says what you intend it to say. Now, run the readabil-
ity statistics again. My guess is that you’ll be on target or nearly there. With prac-
tice, you’ll be able write at the appropriate level to start with.

By the way, I ran this formula on this chapter as I was writing it. It got a reading
ease of 60.9 percent and a grade level of 8.8. You, of course, are the better judge
of whether it really is easy to read and understand.
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The Flesch-Kincaid formula has also been applied to presidential debates, start-
ing with the Kennedy-Nixon confrontation, which calculated out at a tenth-grade
level. More recently, the 2000 Bush-Gore debates calculated out at an eighth-grade
level, which is also the level at which journalism students and journalists are encour-
aged to write.

Checking Writing StyleChecking Writing StyleChecking Writing StyleChecking Writing StyleChecking Writing Style
In addition to checking spelling and grammar, you can check writing style. To do so,
click the Writing Style drop-down list box in the Spelling & Grammar tab, and then
click the Settings button to open the Grammar Settings dialog box, as shown in Fig-
ure 3-4. Scroll down to see a list of the items that are checked.

Figure 3-4 The Grammar Settings dialog box.

TIPTIPTIPTIPTIP If you’ve already checked a document and try to do so again by simply click-
ing the Tools menu and clicking Spelling And Grammar, you’ll see a message
that the spelling check is complete. To recheck a document, click the Recheck
Document button on the Spelling & Grammar tab.
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Creating a Custom DictionaryCreating a Custom DictionaryCreating a Custom DictionaryCreating a Custom DictionaryCreating a Custom Dictionary
If your business involves a lot of specialized terminology that you use in your docu-
ments, you’ll want to add these words to a custom dictionary or create a custom dic-
tionary of your own that contains all these words. To add words to the default custom
dictionary, simply click Add when Word highlights a word it doesn’t recognize when
spell checking. You can also edit the dictionary directly. To do so, follow these steps:

1. Open the Custom Dictionaries dialog box, as shown in Figure 3-5.

In the Spelling & Grammar tab, click the Custom Dictionaries button.

Figure 3-5 The Custom Dictionaries dialog box.

2.  Open the CUSTOM.DIC dialog box.

In the Custom Dictionaries dialog box, select the CUSTOM.DIC (default)
dictionary from the Dictionary List, and then click the Modify button.

3. Add or remove terms.

In the Word box, enter a new word and then click the Add button to add a term to
the dictionary. To delete a term, select it in the Dictionary list and click the Remove
button. When you are finished, click OK, and then click OK again in the Custom
Dictionaries dialog box.

To create a new custom dictionary, open the Custom Dictionaries dialog box, and then
follow these steps:

1. Open the Create Custom Dictionary dialog box, as shown in Figure 3-6.

In the Custom Dictionaries dialog box, click the New button.
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Figure 3-6 The Create Custom Dictionary dialog box.

2. Create a file for the new dictionary.

In the File Name box, name the file, giving it a .dic extension. By default, the
dictionary file is stored in the Proof subfolder of the Microsoft subfolder of the
Application Data folder in your user account folder. It’s best to store the file in this
default location; if you place it in another folder, Word may not be able to find it.
Click the Save button, and then click OK in the Custom Dictionaries dialog box.

To change the default dictionary, click the Change Default button and then click the
dictionary you want as the default.

Using the TUsing the TUsing the TUsing the TUsing the Translation Servicesranslation Servicesranslation Servicesranslation Servicesranslation Services
Translation services are not installed by default, but the first time you attempt to trans-
late a word or a phrase, Word will ask if you want to install this feature. Click Yes, insert
your Word CD-ROM, and follow the onscreen instructions.

To translate a word or a phrase from English into French, from English into Spanish,
from French into English, or from Spanish into English, select the word or phrase, click
the Tools menu, click Language, and then click Translate to open the Translate Task
pane. Select the “from” and “to” languages in the Dictionary drop-down list box, and
then click Go. Figure 3-7 shows the results I received when I asked for a translation
of the phrase “reading level” into French.
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Figure 3-7 Translating a phrase from English to French.

To replace the phrase in your document with the translated phrase, select the transla-
tion from the Results box, and then click the Replace button in the Translate Task pane.
You can also simply type a word or phrase in the Text box in the Task pane and then
ask Word to translate that.

As you can see in the Translate Task pane, other features of the translation services
include translating an entire document and accessing translation services on the Internet,
though these features were not implemented at the time of this writing.

Finding SynonymsFinding SynonymsFinding SynonymsFinding SynonymsFinding Synonyms
In my experience as a writer and an editor, I find that when I haven’t had the time to
read, I have more difficulty using exactly the right word. And as a manager of writers
and editors, I’ve often suggested that they need to read more. It doesn’t make a lot of
difference what you read—cereal boxes, the morning paper, comic books, novels, tech-
nical treatises, business journals, whatever. To use words effectively and precisely when
you write or edit, you need the sight and the sound of them in your head.
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In my opinion, the thesaurus that’s included with Word is a lazy writer’s tool, but I also
use it from time to time, and you will probably do so too. It’s easy to use, and I’ll walk
through the steps shortly, but my point is that you shouldn’t rely on it or any printed
equivalent. For one thing, the thesaurus can give you some rather strange synonyms.

All that said, to use Word’s thesaurus, select a word in your document, and then fol-
low these steps:

1. Open the Thesaurus dialog box, as shown in Figure 3-8.

Click the Tools menu, click Language, and then click Thesaurus.

Figure 3-8 The Thesaurus dialog box.

2. Replace the selected word with a synonym if you want.

Select a word from the Meanings list, and click Replace.

Displaying WDisplaying WDisplaying WDisplaying WDisplaying Word Countord Countord Countord Countord Count
If you produce articles for the company newsletter, for the annual report, for a trade
magazine, or for any other printed publication, you probably are familiar with writ-
ing to a specific word count. Your submission needs to fit on a page, a certain number
of pages, a column, and so on. Word includes a handy feature that lets you quickly check
word count and even keep an eye on word count at all times if you want to do so.

To check the word count for the current document, click the Tools menu and then click
Word Count to open the Word Count dialog box, as shown in Figure 3-9. In addi-
tion to word count, this dialog box also shows the number of pages, characters (with
and without spaces), paragraphs, and lines. If you want to calculate the words in foot-
notes and endnotes in the total word count, click the Include Footnotes And Endnotes
check box. (“Skill 6: Adding Professional Effects” discusses footnotes and endnotes.)
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Figure 3-9 The Word Count dialog box.

You can also display a small Word Count toolbar on the screen continuously. To do so,
click the Show Toolbar button and then close the Word Count dialog box. You’ll see
something similar to Figure 3-10. Click the down arrow to display a drop-down list
that shows the other statistics seen in the Word Count dialog box, and click the Re-
count button to recalculate the number of words at any time.

Figure 3-10 The Word Count toolbar.
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Cutting a Document Down to SizeCutting a Document Down to SizeCutting a Document Down to SizeCutting a Document Down to SizeCutting a Document Down to Size
Checking word count for a document is obviously one of the easiest word-processing
tasks you’ll ever encounter; what’s not easy is figuring out what to do when your
document is running long. A later section in this skill discusses revision techniques,
but here we need to look at some specific techniques you can use to cut a document
down to size. If this is starting to sound painful, you may be comforted to know
that most of us write too much. Good writing often means cutting out material,
even if you haven’t exceeded word count. In other words, begin by not falling in
love with your own words, and then follow up by ruthlessly reviewing your docu-
ment for the following:

• Repetition. Have you said the same thing more than once only in different words?
Keep the stronger sentence, and get rid of the weaker one, or combine the two
thoughts into an even stronger sentence. Are you unnecessarily repeating words
in the same sentence or paragraph? Substitute synonyms or words that more spe-
cifically say what you mean, or replace some of the repeated words with pro-
nouns.

• Use of unnecessary words and phrases. Delete all instances of filler words and
phrases such as “The fact of the matter is,” “essentially,” “actually,” “in the final
analysis,” “in my opinion,” “I believe,” “I think,” and similar constructions.

• Content that is off the subject. Be sure that everything you’ve written concerns
the topic of the document. Delete any paragraphs or sentences that wander into
foreign territory—no matter how interesting and delightful you consider your
remarks.

• Redundancies. A redundancy consists of words that mean the same or nearly the
same thing. Here are some examples: “true fact,” “basic fundamental,” “connected
together,” “free gift.” Another common redundancy is also ungrammatical, “the
reason why.” Eliminating redundancies tightens your prose and makes it more
dynamic, as well as reducing word count.

• Roundabout expressions. For example, change “they made the decision” to “they
decided”; change “she is of the opinion that” to “she thinks”; change “in regard
to the matter of ” to “about.”
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Using AutoSummarizeUsing AutoSummarizeUsing AutoSummarizeUsing AutoSummarizeUsing AutoSummarize
AutoSummarize is a feature that you may find more or less useful. It automatically
creates an executive summary that encapsulates the key points of a document. You of-
ten find executive summaries on the Web, and you’ll also see them in volumes of lengthy
reports. In fact, AutoSummarize works best on highly structured documents, such as
reports and scientific papers.

In the process of preparing the summary, AutoSummarize searches the document for
the most frequently used words and phrases. It then assigns a score to each sentence.
The sentences receiving higher scores contain the largest number of these words and
phrases. You can then select a percentage of these sentences to include in the summary.

To use AutoSummarize, follow these steps:

1. Open the AutoSummarize dialog box, as shown in Figure 3-11.

Click the Tools menu, and then click AutoSummarize. Word begins the summarizing
process.

Figure 3-11 The AutoSummarize dialog box.
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2. Specify a type of summary.

Select whether to highlight key points in the document, insert an executive summary
at the top of the document, create a new document that includes the summary, or
display only the summary.

3. Specify the length of the summary.

By default, Word places 25 percent of the highest-scoring sentences in the summary.
To change this percentage or to specify that a certain number of words or sentences
be contained in the summary, click the Percent Of Original drop-down list box. If
you want the keywords and sentences added to the Comments box on the Summary
tab of the Properties dialog box for this document, click the Update Document
Statistics check box. Click OK.

After you click OK, Word displays an AutoSummarize toolbar over your document.
To hide or display the summary, click the Highlight/Show Only Summary button. To
change the percentage of sentences in the summary, move the slider bar.

TTTTTracking Changesracking Changesracking Changesracking Changesracking Changes
If you are working on a lengthy document that will go through several drafts, you can
save the various versions and then compare them, but it’s much easier to use Word’s
change-tracking feature. (We’ll look at how to save versions of a document later in this
skill.) The introduction of this feature in an earlier version made Word a serious,
reliable online editing tool, and those of us in the publishing industry don’t even like
to think about the hoops we jumped through to track who did what when before its
development.

Using Word’s change-tracking feature, you can tell at a glance what’s been deleted, what’s
been added, who made the changes, and when. Exactly what you see on the screen de-
pends on whether you are working in Normal view or in Print Layout view. Figure 3-12
shows the look of changes in Normal view, and Figure 3-13 shows the look of changes
in Print Layout view.
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Figure 3-12 Tracking changes in Normal view.
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Figure 3-13 Tracking changes in Print Layout view.

To start tracking changes in a document, first display the Reviewing toolbar, as shown
in Figure 3-14. Click the View menu, click Toolbars, and then click Reviewing.

Figure 3-14 The Reviewing toolbar.
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The Reviewing toolbar contains the following buttons, in order from left to right:

• View Changes Mode. Click the down arrow to select to view the final document
showing changes, the final document without changes, the original document show-
ing changes, or the original document without changes.

• Show. Click the down arrow to hide or display comments, insertions and deletions,
formatting, and reviewers. Click the Options item to open the Track Changes dia-
log box, in which you can select how changes are displayed. (We’ll look at this dia-
log box later in this section.)

• Previous. Click to move the insertion point to the previous change in the document.

• Next. Click to move the insertion point to the next change in the document.

• Accept Change. Click the down arrow to select whether to accept the current change,
all changes shown, or all changes in the document.

• Reject Change/Delete Comment. Click the down arrow to select options for rejecting
changes and comments. (We’ll look at how to insert comments in the next section.)

• New Comment. Click the down arrow to insert a new comment, edit an existing
comment, delete a comment, or add a voice comment. To insert a voice comment, you
will need a microphone and speakers, and you add a voice comment in the same way
that you use speech recognition.

• Track Changes. Click to enable or disable the change-tracking feature.

• Open Revision Pane. Click to hide or display the Revision pane at the bottom of the
document window. The Revision pane displays categories of changes: header and
footer, main document, textbox, footnote, and endnote.

• Toolbar Options. Click this button, click Add Or Remove Buttons, and then click
Reviewing to display a list of the available buttons for the Reviewing toolbar. Click
an item to hide or display its corresponding button.

To specify the colors and the formatting that are used to indicate changes, you use the
Track Changes dialog box . Click the Show drop-down list on the Reviewing toolbar
and then click Options to open the Track Changes dialog box.

In the Track Changes Options box, you can specify a color and the formatting to be
used to identify insertions and deletions. After you’ve set your options for how inserted
and deleted text and formatting changes will display, simply click the Track Changes
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button on the Reviewing toolbar to begin tracking changes. By default, all inserted
comments, other insertions, deletions, and formatting changes are displayed as you work.
If you want to track changes but hide them as you work, click the Show button on the
Reviewing toolbar and then click to clear the appropriate item. Revisions to your docu-
ment will be stored but not displayed.

When all reviewers have had an opportunity to comment on the document, you are
ready to deal with the revisions, which you can accept or reject. Select a revision or a
comment in the document, and then click the Accept Change button or the Reject
Change/Delete Comment button on the Reviewing toolbar. As mentioned earlier, you
can also choose to accept all revisions or reject all revisions.

Dealing with CriticismDealing with CriticismDealing with CriticismDealing with CriticismDealing with Criticism
In my work as an editor and a writer for various kinds of nonfiction publications,
I have generally found that the writers most open to so-called criticism are those
who are experienced professionals. They rely on their editors to be ombudsmen for
the reader and to help them communicate to the best of their abilities. First-time
writers or those who are relatively new to the process are much more likely to feel
that their words are etched in stone and to be offended by questions or suggestions.

Regardless of where you fall in the experience spectrum, you’ll do yourself a favor
by taking your reviewer’s comments and queries seriously. Doing so doesn’t mean
that you necessarily accept all their changes, but it does mean that you consider
them carefully. Sometimes a reviewer’s change is simply a signal that you haven’t
really said what you meant and that you need to recast the sentence or reorganize
a paragraph.

Here are some other ideas to consider as you review tracked changes:

• Try to remain objective. A good reviewer is simply trying to help you. If you aren’t
a particularly skilled grammarian, for example, the appropriate response to a cor-
rection is “thank you” and a click of the Accept Change button. On the other
hand, you may be working on a project that includes someone with a private
agenda and whose comments really rankle you. In such a case, you may have to
develop a thick skin. If that person is your superior, you may have to live with
his or her suggestions. Try not to take them personally.
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• Separate the good from the bad. The more you know about writing, the more
you’ll be able to do this. For example, a reviewer might change active voice to
passive voice or substitute pretentious words for simple, clear terminology. In this
case, of course, reject the change. But, again, try to remain objective. Don’t re-
ject the change simply because you dislike the reviewer.

• Compromise when necessary. If your work is being reviewed by someone in au-
thority, you may simply have to let go of some personal preferences. It’s not the
end of the world.

• Take a deep breath. If you open a reviewed document that seems to be a sea of
revision marks, click your way through it without accepting or rejecting any
changes. Get a sense of how extensive the changes are, whether they have to do
with content or style, and whether they require more research, more thought, and
so on. Then let the document sit for a while, if you have that luxury. Now, open
the document again and consider it from a professional, objective point of view.

If you are reviewing another person’s document, here are some ideas to consider:

• Remember, this isn’t your document; it belongs to the author. Don’t rewrite it
just because you think your writing style is better.

• When you come across particularly good ideas or a well-written, dynamic sen-
tence or two, insert a positive comment. Something as simple as “Well put!” goes
a long way toward encouraging the writer to produce more of the same.

• If you disagree with factual material, query the author and cite your source for
the information.

• Phrase your queries and suggestions in a collegial manner. Specific questions can
often elicit more positive responses than a string of delete marks.

• If you have a global suggestion or query, consider adding a comment and then
highlighting the subsequent similar passages rather than questioning each oc-
currence.

• Be sure that you have a good reason for every change you make and that you can
state that reason if the original author asks. If your edit involves a lot of text, insert
a comment that explains the reason for your changes.
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Inserting CommentsInserting CommentsInserting CommentsInserting CommentsInserting Comments
As you are reviewing a document you can insert comments in two or three ways. If the
Reviewing toolbar is displayed, you can simply click the New Comment button, click
New Comment, and then type your comment in the Revisions pane. Now when a
reviewer wants to read your comment, he or she can either open the Revisions pane or
simply point to the upright colored brace that indicates a comment. The comment is
displayed in a ScreenTip.

If the Reviewing toolbar is not displayed, click the Insert menu and then click Com-
ment to open the Revisions pane and insert a comment. To delete a comment, select
it, click the New Comment button, and then click Delete Comment.

Another way to insert comments is to display the Reviewing toolbar and turn on the
change-tracking feature by clicking the Track Changes button. Now simply insert your
comment as a revision. For example, you might place your comments in brackets and
append your initials to the close of a comment, although a reviewer can easily see who
the comment belongs to by pointing to it. The originator’s name is displayed in a
ScreenTip, along with the date and time of the comment’s creation.

Protecting a DocumentProtecting a DocumentProtecting a DocumentProtecting a DocumentProtecting a Document
If you are circulating a document for review, you’ll want to ensure that no one turns
off the change-tracking feature or accepts or rejects changes—either on purpose or
accidentally. You might also want only comments rather than insertions and deletions.
To protect a document and specify the types of allowed changes, open the document
and then follow these steps:

1. Open the Protect Document dialog box, as shown in Figure 3-15.

Click the Tools menu, and then click Protect Document.

Figure 3-15 The Protect Document dialog box.
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2. Specify what you want to protect.

Click the Tracked Changes option button if you want all changes tracked and if you
want to prevent reviewers from turning off the change-tracking feature or accept-
ing or rejecting changes. If you choose this option, reviewers can also insert comments.

Click the Comments option button if you want to allow reviewers to insert comments
and to prevent them from making changes to the document itself.

Click the Forms option button if you want to prevent reviewers from changing form
fields or unprotected document sections. (Forms are a special type of document that
represent paper forms and are not discussed in this book.)

3. Specify a password.

If you want reviewers who know the password to be able to turn off the change-
tracking feature and to be able to accept or reject changes, type a password in the
Password box, and then retype it in the Confirm Password dialog box.

4. Save the document.

Click OK to close the Protect Document dialog box, and then save the document.

Even if you are not circulating a document for review, you might want to password
protect it. If you are using Windows 2000 Professional, as in this book, you already have
a great deal of file protection, especially if you are using the NTFS file system. But you
can add another layer of protection by applying a password at the document level. To
do so, open the document and follow these steps:

1. Open the Save As dialog box.

Click the File menu, and then click Save As.

2. Open the Security dialog box, as shown in Figure 3-16.

Click the Tools menu, and then click Security Options.
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Figure 3-16 The Security dialog box.

3. Apply password protection.

In the Password To Open box, enter a password. Only those who know the password
will be allowed to open the document.

In the Password To Modify box, enter a password if you want only those who know
this password to be able to open the document and edit it. Those who don’t know
this password can open the document as a read-only file, make changes, and then save
the document as a new file. If you click the Read-Only Recommended check box,
users will be asked if they want to open the file as read-only. If you check this op-
tion, you do not need to supply a password.

4. Specify privacy options.

Tell Word whether to remove your personal information from this file before sav-
ing it, to notify the user before printing, saving, or sending a document that contains
tracked changes or comments, or to store a special number to improve accuracy when
merging documents. Click OK, and then save the document.
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You also use the Security dialog box to set the security level for macros. A macro is a
series of keystrokes or commands that can be stored and run with a shortcut key. The
topic of creating macros is beyond the scope of this book, and indeed is the topic of some
entire books. You do need to be aware though that macros often travel with documents
and can be the source of viruses that can seriously damage your computer system. To
add protection from such macro viruses, you can set a security level for macros. Follow
these steps:

1. Open the Security dialog box, as shown in Figure 3-17.

In the Security tab of the Security dialog box, click the Macro Security button.

Figure 3-17 The Security dialog box.

2.  Specify the macro security level.

Click the High option button if you want to run only signed macros from a trusted
source. You can specify those trusted sources in the Trusted Sources tab of this dialog
box.

Click the Medium option button if you want the choice of running potentially unsafe
macros.

Click the Low option button if you have virus-scanning software installed or if you
are sure all the macros you might encounter will be safe. Click OK twice.
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Routing a DocumentRouting a DocumentRouting a DocumentRouting a DocumentRouting a Document
When you circulate a document to reviewers, you can simply send it to them as an
attachment to e-mail, or you can use Word’s routing feature to attach a routing slip and
send the document to all reviewers simultaneously or one at a time in an order you
specify. To use the routing feature, open the document and then follow these steps:

1. Open the Routing Slip dialog box, as shown in Figure 3-18.

Click the File menu, choose Send To, and then click Routing Recipient.

Figure 3-18 The Routing Slip dialog box.

2. Specify the recipients.

Click the Address button to open your Address Book, as shown in Figure 3-19. Select
a recipient’s name from the Name list, and then click the To button to place the name
in the Message Recipients list. When you have selected all the names, click OK.



104104104104104 Effective Executive’s Guide to Word - Electronic Edition

Figure 3-19 Selecting recipients from your Address Book.

3. Specify the routing order.

If you are routing the document to multiple recipients and want them to review the
document in sequential order, you can click the Move buttons to change the order.

4. Supply a subject name.

In the Subject box, type an identifying name for your document.

5. Supply a message.

In the Message Text box, type a message that will be sent along with your document.
You might want to include any special instructions or scheduling considerations here.

6. Specify how the document is to be routed.

In the Route To Recipients section, click the One After Another option button to
send the document to the recipients in the order in which they are listed in the To
box. Click the All At Once option button to send the document to all reviewers
simultaneously. Click the Return When Done check box if you want the document
automatically routed back to you when the last reviewer is finished with it. If you
click the Track Status check box, you will receive an e-mail message when the docu-
ment is sent to the next reviewer on the list, if you selected the One After Another
option.
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7. Specify the protection type.

Click the Protect For drop-down list, and select whether to protect for tracked
changes, comments, or forms.

8. Choose how to send the document.

Click the Add Slip button at the bottom of the dialog box to add the routing slip
to the document and close the Routing Slip dialog box without sending the docu-
ment. Click the Route button at the top of the dialog box to add the routing slip
to the document and open the Connection dialog box so that you can connect and
send the document.

If you are routing the document to one person and then another, follow these steps:

1. Open the Send dialog box.

Click the File menu, choose Send To, and then click Next Routing Recipient.

2.  Specify whether to include the routing slip.

Click the first option to send the document and the routing slip. Click the second
option to send only the document. Click OK.

If you want to send the document to someone else on the list or to someone not on the
list, click the File menu, choose Send To, and then click Other Routing Recipient to
open the Routing Slip dialog box. As each reviewer finishes, he or she does the same
to send the document to the next reviewer in the list.

Using AutoTUsing AutoTUsing AutoTUsing AutoTUsing AutoTextextextextext
AutoText is a feature that you can use to quickly and easily insert text or graphics that
you use often. For example, if you have a company logo or some standard disclaimer
that you always insert in your business documents, you can store it as an AutoText entry,
and then insert it by simply selecting it from a list.

Word also includes some common AutoText entries that are often included in a busi-
ness letter, such as “Dear Madam or Sir,” “To Whom It May Concern,” and the like.
It’s probably just as easy to type some of these entries as it is to insert them from a list.
To see some of your choices, click the Insert menu, choose AutoText, and then choose
an item on the list. Figure 3-20 shows the items available on the Mailing Instructions
list. When you click one of these items, the text is inserted in your document at the
insertion point.
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Figure 3-20 AutoText entries for mailing instructions.

TIPTIPTIPTIPTIP Most of the entries in the supplied AutoText list will AutoComplete when you
start to type them. When the ScreenTip appears, press the Enter key to ac-
cept the entry.

To create a new AutoText entry, insert the text or graphic in your document, select it,
and then follow these steps:

1. Open the Create AutoText dialog box, as shown in Figure 3-21.

Click the Insert menu, choose AutoText, and then click New.

Figure 3-21 The Create AutoText dialog box.
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2. Name your entry.

In the Please Name Your AutoText Entry box, type a name, and then click OK.

To insert an AutoText entry you’ve created, follow these steps:

1. Open the AutoCorrect dialog box.

Click the Insert menu, choose AutoText, and then click AutoText to open the
AutoCorrect dialog box. Click the AutoText tab, as shown in Figure 3-22.

Figure 3-22 The AutoCorrect dialog box open at the AutoText tab.

2.  Insert your entry.

Select the name of your entry from the list, and click the Insert button.

Finding and ReplacingFinding and ReplacingFinding and ReplacingFinding and ReplacingFinding and Replacing
If you’ve ever worked on a long document and found upon completion that you had
misspelled a person’s name or some other term all the way through, you know how
valuable the Find and Replace feature is. Not only is it quick, it’s accurate. You can simply
tell Word to find every instance of the word as it is now spelled and change it to the
new spelling you supply. And, of course, you can also use the Find and Replace fea-
ture to replace a string of words, a sentence, a paragraph, and so on, or you can replace
something with nothing, effectively deleting all instances of some offending word or
term.
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In addition, you can replace formatting, special characters or symbols, spaces, tabs,
graphics, and so on. As “Skill 1: Understanding the Basics” mentioned, Word accounts
for extra space between a period that ends a sentence and the capital letter that begins
the following sentence, though some word-processor users still insist on typing that extra
space. When I receive a document to review that includes double spaces between sen-
tences, I use the Find and Replace feature to change them to single spaces. It takes only
a split second, even for a long document.

To use Find and Replace, follow these steps:

1. Open the Find And Replace dialog box.

Click the Edit menu, and then click Replace. The Find And Replace dialog box opens
at the Replace tab, as shown in Figure 3-23. Click the More button to expand this
dialog box.

Figure 3-23 The Find And Replace dialog box open at the Replace tab.

TIPTIPTIPTIPTIP If you want only to find an item, click the Edit menu and then click Find. The
Find And Replace dialog box will open at the Find tab.

2. Tell Word what you want to find.

In the Find What box, enter the word or words you want to find. If you’ve done a
previous search and want to repeat it, click the down arrow and select from the list
that is displayed. Be sure to enter the term exactly as it appears in your document.
Word is literal and will look for precisely what you enter, unless you tell it otherwise
using the Search Options in the bottom of the dialog box. We’ll look at those op-
tions shortly.
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3. Tell Word what you want to replace the found item with.

In the Replace With box, enter the replacement text.

Now, you can simply click the Replace button to locate the next instance of what you
want to find. Word begins searching from the location of the insertion point, so keep
that in mind. You can begin a search anywhere, and when Word reaches the end of the
document, it will ask if you want to continue by searching from the beginning of the
document. To replace the found instance, click the Replace button again. Word makes
the replacement and finds the next instance.

To replace all instances of the found text with its replacement, click the Replace All
button. When you do so, Word automatically searches the entire document and makes
the replacements without your intervention. If you want to verify that the replacement
is valid before you make it, you can click the Find Next button and then click the Replace
button to do the actual replacing.

As mentioned, Word takes whatever you enter in the Find What box quite literally,
but you can override this by selecting some options in the lower part of the Replace tab.
After you enter the term to look for, you can modify the search by selecting from the
following:

• Match Case. If you click this check box, Word looks for a word that exactly matches
what you enter in the Find What box. If you enter caps and lowercase, all lower-
case, all capital letters, or any combination, Word finds only that exact match. If you
leave the Match Case check box clear, Word finds all instances of the word no matter
how it is capitalized.

• Find Whole Words Only. If you click this check box, Word finds only whole words.
For example, if you enter it, Word finds only that word; Word does not find its, it’s,
hit, sit, and so on.

• Use Wildcards. A wildcard is a symbol that substitutes for a character or characters.
For example, a question mark (?) stands for any single character, and an asterisk (*)
stands for any string of characters. If you enter min?, Word will find mind, mine,
mint, and the like. If you enter min*, Word will find mind, mine, mint, minute, minuet,
miniscule, and so on. An easy way to employ wildcards is to place the insertion point
where you want a wildcard, click the Special button at the bottom of the dialog box,
and select from the list that is displayed.
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• Sounds Like (English). If you click this check box, Word finds words that sound like
the text in the Find What box but that are spelled differently, for example, four and
fore.

• Find All Word Forms (English). If you click this check box, Word replaces all forms
of the words in the Find What box with the appropriate forms of the words in the
Replace With box. This option in unavailable if you’ve selected the Use Wildcards
or the Sounds Like check box.

In addition, you can search for formatting and replace with formatting. To apply for-
matting to a Find What entry or a Replace With entry, click the Format button and
select a format from the list. To remove formatting from an entry, select it and then click
the No Formatting button.

SummarySummarySummarySummarySummary
This skill has looked at the Word tools you can use to polish your writing and improve
the quality of all your documents. Although they are not infallible substitutions for
a good dictionary and a knowledge of grammar and syntax, they can take you a long
way toward producing business documents that are professional in content and
appearance.
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Skill 4

FORMAFORMAFORMAFORMAFORMATTING PTTING PTTING PTTING PTTING PAGESAGESAGESAGESAGES

Featuring:Featuring:Featuring:Featuring:Featuring:

• Creating Tables

• Formatting Columns

• Adding Headers and Footers

• Inserting Section Breaks, Page Breaks, and Page Numbers

• Enhancing a Page with Borders

• Adjusting Hyphenation

• Taking Care of Widows and Orphans

Earlier in this book, I mentioned the importance of how a document communicates
 visually. In this skill, we’ll take a look at some specifics—which formatting op-

tions are best for which kind of content and the mechanics involved in creating those
formats. In addition, we’ll look at the steps for putting a document in final form. How
the pages of a document are laid out determines to a large extent how accessible the
document is to your reader and whether your reader is drawn to your content and
continues to turn the page (or click the Page Down button).
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Creating TCreating TCreating TCreating TCreating Tablesablesablesablesables
Information that is arranged in rows and columns forms a table, and tables are excel-
lent for presenting the following kinds of data:

• Statistical information

• Content that intends to compare and contrast

• Content that would otherwise require long-winded and possibly confusing verbal
information

• A body of information that the reader needs to see at a glance and possibly refer to
repeatedly

For example, take a look at Table 4-1 and think about how unwieldy it would be to
present this information in any other format:

AMOUNTAMOUNTAMOUNTAMOUNTAMOUNT PORTRAITPORTRAITPORTRAITPORTRAITPORTRAIT EMBELLISHMENT ON THE BACKEMBELLISHMENT ON THE BACKEMBELLISHMENT ON THE BACKEMBELLISHMENT ON THE BACKEMBELLISHMENT ON THE BACK

$1 Washington Great Seal of the United States

$2 Jefferson Signers of the Declaration of Independence

$5 Lincoln Lincoln Memorial

$10 Hamilton U.S. Treasury

$20 Jackson White House

$50 Grant U.S. Capitol

Table 4-1 Denominations of U.S. currency.

Inserting a TInserting a TInserting a TInserting a TInserting a Tableableableableable
You can insert a table in a document in three ways:

• Click the Insert Table button on the toolbar, and then drag to highlight the num-
ber of rows and columns you want in your table. When you release the mouse button,
the table is inserted in your document.

• Click the Tables And Borders button on the toolbar to display the Tables And
Borders toolbar, as shown in Figure 4-1. The Draw Table button (the one with the
pencil) is selected by default. Drag it to draw a rectangle about the size of the table
you want. Release the mouse button and then drag the pencil again to draw in col-
umns and row borders.
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Figure 4-1 The Tables And Borders toolbar.

• Click the Table menu, click Insert, and then click Table to open the Insert Table
dialog box.

You’ll find that drawing a table takes some practice. Of the three methods, using the
Insert Table dialog box is the most exact. You can quickly specify the number of rows
and columns and column width. To insert a table using the Insert Table dialog box,
follow these steps:

1. Open the Insert Table dialog box, as shown in Figure 4-2.

Click the Table menu, click Insert, and then click Table.

Figure 4-2 The Insert Table dialog box.

2. Specify the number of columns and the number of rows.

In the Number Of Columns spin box, click the arrow to select the number of
columns you want. In the Number Of Rows spin box, click the arrow to select the
number of rows.

3. Adjust column width and specify how the table fits on the page.

In the Fixed Column Width spin box, click the arrow to select a dimension in inches,
or accept the default of Auto, which creates columns of equal width to fit the width
of the page from the left to the right margin. Click the AutoFit To Contents op-
tion button if you want to adjust the width so that each column adjusts to accom-
modate the longest cell contents in a column. Click the AutoFit To Window option
button if you want the table to fit in the window of a Web browser, even if the size
of the browser’s window changes.
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4. Tell Word to use the dimensions for other new tables.

If you want to use the dimensions you established for other new tables that you insert,
click the Remember Dimensions For New Tables check box. Click OK.

NOTENOTENOTENOTENOTE We’ll look at the AutoFormat option in the Insert Table dialog box later in this
section.

To delete a table, click anywhere in it, click the Table menu, click Delete, and then click
Table.

Entering Information in a TEntering Information in a TEntering Information in a TEntering Information in a TEntering Information in a Tableableableableable
To enter information in a cell, simply click in the cell and start typing. Text wraps to
the next line when you reach the cell border on the right. If you want to create para-
graphs in a cell, simply press the Enter key. To move to the next adjacent cell, press the
Tab key. To move back one cell to the left, press the left arrow key. To move down one
cell, press the down arrow key, and to move up one cell, press the up arrow key. Of course,
you can also simply click in a cell to move the insertion point to it.

When you press the Tab key at the end of a row, you move to the first cell in the next
row. Or, if there is no next row, a new row is added. Table 4-2 describes how to select
in a table.

TO SELECTTO SELECTTO SELECTTO SELECTTO SELECT DO THISDO THISDO THISDO THISDO THIS

A cell Move the insertion point to the left border of the cell until it turns
into an angled, up-pointing arrow, and then click.

Multiple cells Select the first cell as described above, and then drag to select other
adjacent cells.

A row Move the insertion point to the left margin, point to the row, and
then click.

Multiple rows Select the first row as described above, and then drag to select
other adjacent rows.

A column Move the insertion point above the column until it turns into a
down-pointing arrow, and then click.

Multiple columns Select the first column as described above, and then drag to select
other adjacent columns.

The entire table Click in the table, click Table, click Select, and then click Table.

Table 4-2 Selecting in a table.
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You can cut, copy, and paste the contents of a table just like you cut, copy, and paste
elsewhere in a document.

Formatting TFormatting TFormatting TFormatting TFormatting Text in a Text in a Text in a Text in a Text in a Tableableableableable
You can format text in each cell in a table in all the ways you can format text elsewhere
in a document. You can use boldface, italic, small caps, all caps, the alignment options
(centered, right- or left-aligned, or justified), and so on. In addition, you can rotate text
in a cell. To do so, select the text and then click the Change Text Direction button on
the Tables And Borders toolbar. Or, right-click in the cell, choose Text Direction from
the shortcut menu to open the Text Direction dialog box, select an orientation, and then
click OK. When you select an orientation, the Preview box displays how text will look
in that orientation.

Modifying a TModifying a TModifying a TModifying a TModifying a Tableableableableable
You can easily add and delete rows and columns, add and delete cells, merge and split
cells, and further modify a table after you create it. Earlier this skill mentioned that
pressing the Tab key at the end of a row adds another row if one doesn’t already exist.
But you can also add rows at the beginning of a table or elsewhere within the table:

• To add a row at the beginning of a table, select the row, click the Table menu, click
Insert, and then click Rows Above. To insert additional rows, press Ctrl+Y.

• To insert a row in the midst of other rows, select a row, click the Table menu, click
Insert, and then click either Rows Above or Rows Below.

To delete a row, select it, right-click, and then choose Delete Rows from the shortcut
menu.

You can also insert and delete columns:

• To insert a column to the left of the first column, place the insertion point in the
first column, click the Table menu, click Insert, and then click Columns To The Left.

• To insert a column after the last column in the table, place the insertion point in the
last column, click the Table menu, click Insert, and then click Columns To The Right.
You can insert a column anywhere in the table using either of these methods.

• To delete a column, place the insertion point in it, click the Table menu, click Delete,
and then click Columns. You can delete the table, rows, or cells in this manner also.
Deleting a column or a row also deletes all data in the row or column.
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As you work with tables, you will find that merging and splitting cells comes in handy.
Merging cells means combining two or more cells into one cell. Splitting cells means
dividing a single cell into two or more cells. You might want to merge cells, for example,
to create a heading midway down a column or a title across the top row of a table, and
you might want to split cells to include a further breakdown of data.

You can merge selected cells in the following ways:

• Click the Table menu, and then click Merge Cells

• Right-click the selected cells, and choose Merge Cells from the shortcut menu.

• Click the Merge Cells button on the Tables And Borders toolbar.

• Click the Eraser button on the Tables And Borders toolbar, and then click the borders
between the cells that you want to merge.

To split a selected cell, follow these steps:

1. Open the Split Cells dialog box, as shown in Figure 4-3.

Click the Table menu, and then click Split Cells.

Figure 4-3 The Split Cells dialog box.

2. Tell Word how many columns and rows into which to split the cells.

In the Number Of Columns spin box, click the arrow to select the number of col-
umns. In the Number Of Rows spin box, click the arrow to select the number of rows.
You could, for example, split a single cell into three columns and two rows, or any
other combination, thus creating a block in which you can place a long text passage,
a graphic, and so on. If you want to merge cells before you do the split, click the Merge
Cells Before Split check box. (This box is grayed out if you have selected only one
cell.) Click OK.

You can now treat the split cells just as you’d treat any other cells in the table.

TIPTIPTIPTIPTIP You can also split tables. Place the insertion point where you want to divide
the table, click the Table menu, and then click Split Table.
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Changing Width and HeightChanging Width and HeightChanging Width and HeightChanging Width and HeightChanging Width and Height
The easiest way to change the width of a cell or the height of a row is to click the border
and drag it. You can also specify exact measurements for the width of a column or the
height of a row using the Table Properties dialog box. To change the height of a row,
select the row and then follow these steps:

1. Open the Table Properties dialog box.

Click the Table menu, and then click Table Properties. The Table Properties dia-
log box opens at the Row tab, as shown in Figure 4-4.

Figure 4-4 The Table Properties dialog box open at the Row tab.

2. Specify the row height.

Click the Specify Height check box, click the arrows in the spin box to select a
dimension in inches, and in the Row Height Is spin box, select At Least or Exactly.

3. Tell Word how to treat the row.

If the row contains a lot of text, you can click the Allow Row To Break Across Pages
check box if you want the row to end on one page and continue at the top of the next
page. This is generally not a good solution because it is difficult to read and you lose
the continuity of the table. Select this option only if you are really pressed for space.
If you want the selected row to be used as a header row, click the Repeat As Header
Row At The Top Of Each Page check box. If you are adjusting the first row in a table
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to accommodate a larger type size, it’s handy to have this option in this tab. If you
want to adjust the height of the previous row or the next row, click the Previous Row
or the Next Row option button. Click OK.

TIPTIPTIPTIPTIP If a table will span multiple pages, always include a header row on each page.
The header row typically contains the column titles. For example, Table 4-2
in this skill contains the column titles “To Select” and “Do This.” If this table
were long and spanned more than one page, you’d want to repeat this row
at the top of each page. To specify this, simply select the row, click the Table
menu, and then click Heading Rows Repeat.

To change the width of a column, select the column, and then follow these steps:

1.  Open the Table Properties dialog box.

Click the Table menu, and then click Table Properties. The Table Properties dia-
log box opens at the Column tab, as shown in Figure 4-5.

Figure 4-5 The Table Properties dialog box open at the Column tab.

2. Specify the width of the column.

Click the Preferred Width check box, and in the spin box, click the arrows to select
a dimension. By default, measurement is in inches. If you prefer a measurement as
a percentage, click the Measure In spin box and select Percent. To adjust the width
of a previous or next column, click the corresponding button. Click OK.
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You can adjust the width of a single cell or selected cells using the Cell tab in the Table
Properties dialog box, as shown in Figure 4-6. In addition, you can specify the verti-
cal alignment of the text in a cell on this tab. To adjust the width, follow the proce-
dure for adjusting column width. To select an alignment, click Top, Center, or Bottom,
and then click OK. To adjust the top and bottom margins of a cell, click the Options
button in the Cell tab to open the Cell Options dialog box.

Figure 4-6 The Table Properties dialog box open at the Cell tab.

Formatting a TFormatting a TFormatting a TFormatting a TFormatting a Tableableableableable
The easiest way to format a table is to use the AutoFormat feature, which gives you a
number of predefined table designs. To check out these designs and apply one of them
to a table, follow these steps:

1. Open the Table AutoFormat dialog box, as shown in Figure 4-7.

Click in the table, click the Table menu, and then click Table AutoFormat.
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Figure 4-7 The Table AutoFormat dialog box.

2. Check out the available designs.

In the Category drop-down list, be sure that All Table Styles is selected. In the Table
Styles list, click a style to see what it looks like in the Preview box.

TIPTIPTIPTIPTIP Notice that some table styles are in black and white, some are shaded, and
some are in color. If you will be printing your document in black and white,
not all the colored styles will be readable. Of course, if you are printing in color
or will be displaying the document on the screen, the colored styles will look
great.

3. Select a style for your table.

When you find a style that’s to your liking, simply click the Apply button to ap-
ply it to your table. You can modify the style by checking or clearing the check boxes
in the Apply Special Format To section. Clear and then check these check boxes to
see that effect on the style in the Preview box.
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You can modify an existing style even further, and you can also use these basic styles
to develop a custom style of your own. To further modify a style, click the Modify button
to open the Modify Style dialog box and select the options you want to change. To
create a new style based on an existing style, click the New button to open the New
Style dialog box. Give the style a name, and then select the options you want to change.
When you click OK, the name of your style will appear in the Table Styles list. To make
it the default style for all tables you insert, select it, click the Default button to open
the Default Table Style dialog box, click the All Documents Based On The Normal
Template option button, and click OK.

You can also format your table in some other ways. You can specify its overall width,
you can specify its alignment on the page, and you can even wrap text around it. Click
in the table, and then follow these steps:

1. Open the Table Properties dialog box.

Click the Table menu, and then click Table Properties. If necessary, click the Table
tab, as shown in Figure 4-8.

Figure 4-8 The Table Properties dialog box open at the Table tab.

2. Specify the overall width.

Click the Preferred Width check box, and in the spin box, select a measurement. By
default the measurement is in inches. If you want to specify a percentage instead,
click the Measure In drop-down list, and select Percent.
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3. Specify the alignment.

In the Alignment box, click Left, Center, or Right. If you select Left, you can specify
the distance from the left margin by using the Indent From Left spin box.

4. Specify text wrapping.

If you have a small table, wrapping text around it is often an effective touch. Select
Around in the Text Wrapping box, and then click Positioning to open the Table
Positioning dialog box to specify vertical and horizontal position, distance from the
surrounding text, and so on.

5. Add borders and shading.

Click the Borders And Shading button to open the Borders And Shading dialog box,
as shown in Figure 4-9. Use the options in this dialog box as discussed in “Skill 2:
Formatting Documents.” When you’ve selected all your options, click OK.

Figure 4-9 The Borders And Shading dialog box.

TIPTIPTIPTIPTIP Always call out a table in the paragraph that precedes it. For examples, check
the paragraphs that precede tables in this book.
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Using Other TUsing Other TUsing Other TUsing Other TUsing Other Table Featuresable Featuresable Featuresable Featuresable Features
You can use a Word table as a mini-worksheet in which you can calculate. For example,
if you want to total a column of figures, click in an empty cell at the bottom of the
column, click the Table menu, click Formula to open the Formula dialog box, and click
OK.

You can convert text to a table and a table to text. To convert text to a table, select the
text, click the Table menu, click Convert, and then click Text To Table to open the
Convert Text To Table dialog box. Specify the number of columns and rows, the col-
umn width, and whether to separate at paragraphs, tabs, commas, or some other delim-
iter, and then click OK. To convert a table to text, select the table, click the Table menu,
click Convert, and then click Table To Text to open the Convert Table To Text dialog
box. Specify whether to separate text with paragraph marks, tabs, commas, or something
else, and click OK.

You can use the table sorting feature to rearrange items in a table in various orders. For
example, if you have a table that includes dates and amounts, you might want to sort
by date from earliest to latest or by amount from smallest to largest. Select the table,
click the Table menu, and then click Sort to open the Sort dialog box, and then specify
your options. You can also use the Sort feature on regular text in a document. For
example, if you have a bulleted list that you want to arrange in alphabetic order, sim-
ply select the list, click the Table menu, click Sort to open the Sort dialog box, specify
Ascending, and click OK.

Seven TSeven TSeven TSeven TSeven Tips for Constructing Great Tips for Constructing Great Tips for Constructing Great Tips for Constructing Great Tips for Constructing Great Tablesablesablesablesables
1. Tables with several columns often work better when they run sideways on the

page. Although you can’t turn a table on the screen, you can print it in landscape
orientation, and you can view it in landscape orientation in Print Layout view.

2. Some tables communicate more effectively without gridlines or with only ver-
tical or only horizontal gridlines. For example, the tables in this book have only
horizontal gridlines. To turn off gridlines entirely, click in the table, click the
Table menu, and then click Hide Gridlines. To use only vertical or horizontal
gridlines, open the Table Properties menu, click the Borders And Shading button
to open the Borders And Shading dialog box, and click to remove certain bor-
ders from the diagram in the Preview box.
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3. Be sure that column heading and cell contents are grammatically and syntacti-
cally parallel. For example, the cell contents in Table 4-2 in this skill complete
the thought begun in the column heading. All cells in the To Select column
contains noun phrases, and all cells in the Do This column begin with a verb.

4. If a table contains statistical data, that is, numbers, be sure that all numerals are
consistent in the number of decimal places and the use of the comma and are
of like quantities. For example, if the column is giving percentages, be sure that
each cell in the column is a percentage. If the column heading doesn’t indicate
the quantity, add a parenthetical statement under the heading that does so, for
example, “in millions of dollars.” If you are using decimals, align the decimal
points in all cells in the column, and if a quantity is less than zero, precede the
decimal with a zero, for example, 0.49. In addition, always carry every figure out
to the same number of decimal places. If one cell contains 0.49 and the next cell
contains 0.50, for example, be sure to include the zero following the 5.

5. If any cell contains a complete sentence, follow it with a period, and end the con-
tents of other cells with a period even if they do not contains complete sentences.

6. Be consistent with capitalization. Always begin the first letter of text in a cell
with a capital letter. Obviously, if the terms are proper nouns, such as a person’s
name or the official trade name of a product, you will capitalize accordingly. If
the terms are not proper nouns, you can decide whether to capitalize each word,
use title case, or use sentence case. But be consistent. Don’t use title case in one
cell and sentence case in another.

7. Each table needs a table number and a caption, which can precede or follow the
table. Select a numbering scheme and use it consistently throughout your docu-
ment. For example, in this book all tables include the skill number and a table
number, and tables are numbered consecutively throughout a skill.

Formatting ColumnsFormatting ColumnsFormatting ColumnsFormatting ColumnsFormatting Columns
Traditionally, the text of many publications is formatted in columns—newspapers,
magazines, newsletters, phone directories, and brochures, for example. One reason for
formatting in columns is that you can get more text on a page by using a smaller font
size. A small type size that would be very difficult to read when set at full-page width
is quite legible in a two- or three-column format. And sometimes you can enhance the
visual communication of your document by setting, say, the first half of the page full
measure and then breaking out a portion of the page into columns.



Skill 4Skill 4Skill 4Skill 4Skill 4     Formatting Pages 125125125125125

Although you can enter text in a multicolumn format, it’s much easier to compose in
one column and then format text into multiple columns. (One column is not neces-
sarily a narrow column of text, but rather any text on a page that is not formatted into
multiple columns. For example, the text on this page is in a one-column format.) Enter
your text, turn on Print Layout view, and then format your columns.

To quickly format text into multiple columns, you can select the text, click the Col-
umns button on the toolbar, and then drag to select the number of columns you want.
When you use this method, though, you have no control over the width of the columns
or the space between. To specify the details about how columns are arranged, select the
text that you want to format into columns and then follow these steps:

1. Open the Columns dialog box, as shown in Figure 4-10.

Click the Format menu, and then click Columns.

Figure 4-10 The Columns dialog box.

2. Specify the number of columns.

In the Presets box, click One, Two, or Three, or select the number of columns from
the Number Of Columns spin box. If you select one of the presets, the default
dimensions of the column widths and the spacing between the columns are displayed
in the Width And Spacing section. You can also select a preset of unequal column
widths by clicking Left or Right.

3. Specify column width and spacing.

If you don’t want to use a preset, select the number of columns in the Number Of
Columns spin box, and then specify the column width and spacing in the Width
And Spacing section. If you want to separate the columns with a vertical line, click
the Line Between check box. The Preview box shows how your options affect the
appearance of the columns. Click the Equal Column Width check box if you want
both columns to be the same width. Click OK.
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If you want to format an entire document in multiple columns, click the Apply To
drop-down list in the Columns dialog box, and select Whole Document.

Balanced columns are columns of the same length, and if at all possible, you want
balanced columns. If balanced columns are not possible, the last column should be
shorter than the first or preceding columns. To create balanced columns, place the
insertion point at the end of the text of the next to last column, click the Insert menu,
click Break to open the Break dialog box, click Continuous, and then click OK.

To manually insert a column break, place the insertion point where you want a column
to break, and in the Break dialog box, click Column Break, and then click OK.

TIPTIPTIPTIPTIP To convert multiple columns back into a one-column format, select the col-
umns, click the Columns button on the toolbar, and select one column.

Figure 4-11 shows a portion of this skill formatted in two columns with a heading
centered over the two columns.

Figure 4-11 A portion of this skill in a two-column format.
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Adding Headers and FootersAdding Headers and FootersAdding Headers and FootersAdding Headers and FootersAdding Headers and Footers
A header is the information displayed at the top of pages, and a footer is the informa-
tion displayed at the bottom of pages. Some publications have headers and footers, and
others have only one or the other. This book has only footers. Footers on the left-hand
page (also know as the “verso”) contain the page number and the title of the book. Footers
on the right-hand page (also known as the “recto”) contain the skill number and the
title of the skill. Another book might contain only headers. For example, the verso header
could contain the page number and the part title, if the book is divided into parts (large
sections of chapters). The recto header might contain the chapter number and title and
the page number.

Typically, you’ll want a page number on every page of the book except for perhaps the
title page and some other front matter regardless of whether you place it in the header
or the footer. The date and the author’s name are also frequently included in a header
or a footer. You can also include a graphic, such as the company logo.

To add a header or a footer, follow these steps:

1. Open the Header box and display the Header And Footer toolbar, as shown in
Figure 4-12.

Click the View menu, and then click Header And Footer. To display a ScreenTip
description of a button on the toolbar, simply point to it.
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Figure 4-12 The Header box and the Header And Footer toolbar.

2. Enter your text.

You can type text directly in the Header box, or you can click the Insert AutoText
button to display a drop-down list of items. Select an item to insert it. You can also
use the other buttons on the toolbar to enter header or footer content. To switch
between the header and the footer, click the Switch Between Header And Footer
button. Press the Tab key to space between items in a header or a footer.

You can format a header in all the ways that you can format regular text in a docu-
ment. Click the Close button when you’re finished.

Now, in Normal view, headers and footers are not displayed, but in Print Layout view,
you’ll see them in position but grayed out.

If you want different headers or footers for verso and recto pages, follow these steps:

1. Open the Page Setup dialog box, as shown in Figure 4-13.

Click the View menu, and then click Header And Footer to open the Header box
and the Header And Footer toolbar. Click the Page Setup button on the toolbar. The
Page Setup dialog box opens at the Layout tab.
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Figure 4-13 The Page Setup dialog box open at the Layout tab.

2. Tell Word that you want different headers or footers for odd pages (recto pages)
and even pages (verso pages).

Click the Different Odd And Even check box, and then click OK. Back in your
document, you’ll see that the Header box now reads Odd Page Header (or Even Page
Header, depending on the page you are viewing).

3. Enter header or footer information.

Enter the information for the Odd Page Header, and then click the Show Next button
on the toolbar to display the Even Page Header box. Enter the information you want
on those pages, and then click Close.

If you don’t want header or footer information on the first page of your document, and
often you don’t, click the Different First Page check box in the Layout tab of the Page
Setup dialog box. Then back in your document click the Show Previous button until
the First Page Header box is displayed. Leave it blank.

NOTENOTENOTENOTENOTE Headers are also known as “running heads,” and footers are also known as
“running feet.”
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Inserting Section Breaks, Page Breaks,Inserting Section Breaks, Page Breaks,Inserting Section Breaks, Page Breaks,Inserting Section Breaks, Page Breaks,Inserting Section Breaks, Page Breaks,
and Page Numbersand Page Numbersand Page Numbersand Page Numbersand Page Numbers

In Word, a section break defines a part of a document that can have its own page size
or header or footer. When you create multiple columns or headers and footers, Word
automatically inserts a section break for that portion of the document. You may also
need to manually insert a section break occasionally. For example, if you have a single
document that is divided into chapters, you will want to vary the headers or footers
according to the chapters. To do so, you need to insert a section break between the
chapters. To insert a section break, follow these steps:

1. Open the Break dialog box, as shown in Figure 4-14.

Position the insertion point in the document where you want the break, click the
Insert menu, and then click Break.

Figure 4-14 The Break dialog box.

2. Specify the type of break.

In the Section Break Types list, click the Next Page option button to start a new
section at the beginning of the next page. Click the Continuous option button to
insert a section break but not a page break. Click the Even Page option button to
start the new section at the beginning of the next even-numbered page. If you in-
sert this type of break on an even-numbered page, the following page will be blank.
Click the Odd Page option button to start the new section at the beginning of the
next odd-numbered page. If you insert this type of break on an odd-numbered page,
the following page will be blank. Click OK.

You can view section breaks in Normal view. To delete a section break, place the
insertion point on it, and press the Delete key.



Skill 4Skill 4Skill 4Skill 4Skill 4     Formatting Pages 131131131131131

To insert a page break, place the insertion point where you want the break, open the
Break dialog box, click the Page Break option button, and click OK.

You can insert page numbers using the Header and Footer boxes, or you can use the
Page Numbers dialog box by following these steps:

1. Open the Page Numbers dialog box, as shown in Figure 4-15.

Click the Insert menu, and then click Page Numbers.

Figure 4-15 The Page Numbers dialog box.

2. Specify the page numbers’ position and alignment.

In the Position drop-down list, tell Word whether you want the page number at the
top or the bottom of the page. In the Alignment drop-down list, tell Word whether
you want to center the page number horizontally or place it at or outside the left or
right margin. The position and alignment you select is reflected on the Preview pages.
If you don’t want the page number to appear on the first page of your document, clear
the Show Number On First Page check box.

3. Format the page number.

Click the Format button to open the Page Number Format dialog box, as shown in
Figure 4-16. Select a format from the Number Format drop-down list. If your
document has chapters and you want to include the chapter number with the page
number, click the Include Chapter Number check box. Now in the Chapter Starts
With Style drop-down list, select the style you have used for the chapter headings
in your document. (“Skill 5: Using Styles, Templates, and Outlines” discusses styles
in detail.) If you want a separator character between the chapter number and the page
number, select it from the Use Separator drop-down list.
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Figure 4-16 The Page Number Format dialog box.

4. Tell Word where to start numbering.

Click the Continue From Previous Section option button to start numbering the
document with 1 and continue consecutively. Click the Start At option button and
select a number from the spin box if you want to begin with a number other than
1. Click OK, and then click OK again in the Page Numbers dialog box.

TIPTIPTIPTIPTIP When I’m working with long documents, I like to use the format Page 1 of

50. This format is not available in the Page Numbers dialog box, but it is
available on the Header And Footer toolbar. Click the Insert AutoText button,
and select Page X of Y to set this up.

Enhancing a Page with BordersEnhancing a Page with BordersEnhancing a Page with BordersEnhancing a Page with BordersEnhancing a Page with Borders
To give your documents a special, finished look, you can add borders. For example, you might
want to add a border only to the title page of a document, as shown in Figure 4-17.
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Figure 4-17 The title page of this document is surrounded by a border.

To add a border, follow these steps:

1. Open the Borders And Shading dialog box.

Click the Format menu, and then click Borders And Shading. Click the Page Bor-
der tab, as shown in Figure 4-18.
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Figure 4-18 The Borders And Shading dialog box open at the Page Border tab.

2. Select a setting.

In the Setting section, choose from Box, Shadow, 3-D, and Custom. If you have
already added a border and want to remove it, click None.

3. Select a line style, color, and width.

From the Style list, select a line style. Then, from the Color drop-down list, select
a color, and choose a line width from the Width drop-down list. The Preview box
shows the result of your selections. If you want an artsy border, click the Art drop-
down list and select from a number of little graphics that can be combined into a
border.

4. Specify the distance of the border from the edge of the page or from the text.

Click the Options button to open the Border And Shading Options dialog box, as
shown in Figure 4-19. In the Margin section, select the top, bottom, left, and right
margins, and then in the Measure From drop-down list, select Text or Edge Of Page.
Click OK. Click OK again in the Borders And Shading dialog box.
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Figure 4-19 The Border And Shading Options dialog box.

To create a custom border, select the Custom setting and then click the border buttons
in the Preview box to selectively include borders.

Adjusting HyphenationAdjusting HyphenationAdjusting HyphenationAdjusting HyphenationAdjusting Hyphenation
One of your very last tasks before printing and distributing a document is to check
hyphenation. The long-established rule is not to allow more than two consecutive lines
to end with a hyphen. In addition, a hyphenated word should not break across a page.
The reasons for these rules involve aesthetics and readability. Several consecutive hy-
phens at the end of lines look ugly from a typographical point of view, but they also
make it difficult for the eye to pick out the correct next line of type.

Don’t bother with adjusting hyphenation until every last bit of editing and formatting
is complete. Adding or deleting a single character can change the end-of-line hyphen-
ation.

If you want, you can turn hyphenation off completely, and this is sometimes done if
you are formatting paragraphs with a ragged right edge. Even then, you can end up with
very short lines and a lot of unsightly white space.
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You can tell Word to hyphenate automatically, and Word does an excellent job in most
cases. To be entirely professional about it, however, you need to double-check Word’s
work. Some words are spelled the same but pronounced differently and therefore are
hyphenated differently, and Word doesn’t necessarily distinguish. For example, Word
hyphenates the word desert as de-sert, which is correct if the sense is “to desert.” How-
ever, the noun desert should be hyphenated as des-ert, and Word doesn’t catch this sort
of difference. In these cases, verify hyphenation in Merriam Webster’s Collegiate Dictio-
nary, which you’ll find on the Internet at http://www.m-w.com.

To use automatic hyphenation, follow these steps:

1. Open the Hyphenation dialog box, as shown in Figure 4-20.

Click the Tools menu, click Language, and then click Hyphenation.

Figure 4-20 The Hyphenation dialog box.

2. Specify what to hyphenate.

Click the Automatically Hyphenate Document check box, and if you want to hy-
phenate words in all capital letters, click the Hyphenate Words In CAPS check box.
In general, you don’t want to hyphenate words that are in all caps.

3. Specify how to hyphenate.

In the Hyphenation Zone spin box, specify the maximum distance between the end
of the last word on a line and the right margin. In the Limit Consecutive Hyphens
To spin box, select 2. Click OK.

NOTENOTENOTENOTENOTE Not all publications observe the best hyphenation rules. Newspapers are an
example. But if you want a professional-looking business document, you’ll do
well to follow the guidelines in this section.

You can also hyphenate manually. To do so, follow the previous steps for automatic
hyphenation, but instead of clicking OK, click the Manual button. When Word finds
a word that needs to be hyphenated at the end of a line, you’ll see the Manual Hyphen-
ation dialog box, as shown in Figure 4-21.
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Figure 4-21 The Manual Hyphenation dialog box.

You now have the following options:

• Click the Yes button to accept the proposed hyphenation.

• Click elsewhere in the word to change the hyphenation, and then click the Yes
button.

• Click the No button to reject the proposed hyphenation and continue the manual
hyphenation process.

• Click Cancel to end manual hyphenation.

TTTTTaking Care of Widows and Orphansaking Care of Widows and Orphansaking Care of Widows and Orphansaking Care of Widows and Orphansaking Care of Widows and Orphans
Although the terminology here is unfortunate, it has long been used in the publish-
ing world, and so we seem to be stuck with it. A widow is a single last line of a para-
graph that becomes separated from the related text and lands at the top of a printed
page or a column. An orphan is the first line of a paragraph that appears by itself as the
last line of a printed page or a column. Both are considered aesthetically unpleasing in
the typographical world.

Left to its own devices, Word will not take care of widows and orphans, but you can
tell it to do so. Select the paragraphs or document for which you want to prevent widows
and orphans, and then follow these steps:

1. Open the Paragraph dialog box.

Click the Format menu, and then click Paragraph. Click the Line And Page Breaks
tab, as shown in Figure 4-22.
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Figure 4-22 The Paragraph dialog box open at the Line And Page Breaks tab.

2. Tell Word to control widows and orphans.

Click the Widow/Orphan Control check box, and then click OK.

SummarySummarySummarySummarySummary
Putting a document in final form by using the techniques and features discussed in this
skill is key to producing a professional-looking business publication. Many business
publications can benefit from the use of tables, columns, artwork, headers and footers,
and borders. Taking the time to hyphenate your document properly and to control
widows and orphans may not be the most exciting tasks in document preparation, but
the results are not only helpful to your reader. The finished document sends a message
that you and your business pay attention to detail and creates a professional image for
you and your company.
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Skill 5

USING STYLES, TEMPLAUSING STYLES, TEMPLAUSING STYLES, TEMPLAUSING STYLES, TEMPLAUSING STYLES, TEMPLATES, AND OUTLINESTES, AND OUTLINESTES, AND OUTLINESTES, AND OUTLINESTES, AND OUTLINES

Featuring:Featuring:Featuring:Featuring:Featuring:

• Using Styles

• Using Wizards and Templates

• Creating and Using an Outline

Earlier skills in this book have described myriad ways you can format a document.
All these devices are extremely handy, but if you have a long or complicated docu-

ment, you could end up spending more time formatting than you do composing it. And
that is letting the tail wag the dog. Word comes to the rescue with styles and templates,
collections of styles and formatting that you can apply easily and quickly to construct
many kinds of documents—from simple letters to scholarly reports.

You may not want to hear it now any more than you did when you were in school, but
every good document of any size begins with an outline. You can sort of cobble one
together on your own in Word, but a much better plan is to use Word’s outlining feature.

In this skill, we’ll look at these major Word features and walk though the steps to using
them to save you time and improve the appearance of your business documents.

Using StylesUsing StylesUsing StylesUsing StylesUsing Styles
A style is a collection of formatting information that can include the font type, font size,
attributes such as boldface or italic, alignment, character spacing, paragraph spacing, bullets
and numbering, borders, indenting, and just about any other kind of formatting that you
can think of. Some styles apply to characters, and others apply to paragraphs.
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Word comes with four predefined styles that are included in the Normal template. A
template is a collection of styles, and we’ll look at templates in detail in a later section
in this skill. When you open a new document, it is based on the Normal template. To
see the styles available in this template, open the Styles And Formatting Task pane, as
shown in Figure 5-1. (Click the Format menu, and then click Styles And Formatting,
or click the Styles And Formatting button on the toolbar.)

Figure 5-1 The Styles And Formatting Task pane.

To see the formatting associated with a style, point to the style. Normal, for example,
is a paragraph style, and when you type a paragraph in a new document, it will appear
in Times New Roman 12 point; it will be left-aligned, single-spaced, and widow/or-
phan control will be enabled.

Each of the default styles is displayed in the Styles And Formatting list as it will appear
in the document when you apply it. You can apply a style before or after you enter text.
Simply select the paragraph or the paragraph mark, and click the style. If you select only
text, the character formatting contained in the style will be applied to only that text.
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The Styles And Formatting list also includes a Clear Formatting style. When you apply
this style to a previously formatted paragraph, it reverts to the Normal paragraph style.

When you place the insertion point in a document, the style at the location is displayed
in the Selected Text box in the Styles And Formatting Task pane, if you are display-
ing this Task pane. You can also see the style applied at the location in the Style list on
the toolbar, and you can use the Style, Font, and Font Size drop-down lists to apply
styles.

You can’t permanently alter or delete a style in the Normal template, but you can modify
it for the current document, and you can create new styles and add them to the Nor-
mal template.

Modifying StylesModifying StylesModifying StylesModifying StylesModifying Styles
To modify an existing style, you use the Styles And Formatting Task pane. Follow these
steps:

1. Open the Modify Style dialog box, as shown in Figure 5-2.

Right-click a style in the Pick Formatting To Apply list, and then choose Modify
from the shortcut menu.

Figure 5-2 The Modify Style dialog box.
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2. Change the formatting of the style.

Use the options in the Formatting box to change the font, font size, effects, align-
ment, and so on. For example, to change the Heading 2 style to roman rather than
italic type, simply click the Italic button. To change the formatting of the paragraph,
tabs, border, numbering, and other styles, click the Format button and select from
the list. Click the Add To Template check box if you want to make this style avail-
able for all new documents based on this template. Click the Automatically Update
check box if you want Word to apply the modified style to all paragraphs in the
document that are based on this style. Click OK when you’ve finished modifying
the style. You’ll see that the appearance of the style is changed in the Styles And
Formatting Task pane.

Creating a StylesheetCreating a StylesheetCreating a StylesheetCreating a StylesheetCreating a Stylesheet
Regardless of how many or what kind of styles you create for a document, your style
list will always include the four styles that are part of the Normal template. You don’t
have to use them, of course, but they will always be there. Figure 5-3 shows some of
the styles that are part of the stylesheet used to create the document files for this book.
You can also display a list that describes in detail the formatting that is applied to
individual paragraphs. Click the Other Task Panes button, and then choose Reveal
Formatting from the drop-down list.
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Figure 5-3 Styles that are used in this book.

The easiest way to create a new style is to format the paragraph exactly as you want it,
and then create the style based on the paragraph. After you’ve formatted the paragraph,
select it and then click the New Style button in the Styles And Formatting Task pane
to open the New Style dialog box, as shown in Figure 5-4.
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Figure 5-4 The New Style dialog box.

In the Name box, enter a name for your style and then choose formatting options as
you did in the Modify Style dialog box. When you’re finished, click OK. To save your
styles so that you can use them with other documents, create a template as described
in the next section.

Using Wizards and TUsing Wizards and TUsing Wizards and TUsing Wizards and TUsing Wizards and Templatesemplatesemplatesemplatesemplates
In Word, a wizard is a guide that steps you through the creation of a specific kind of
document. A template is a pattern that provides the basis of a specific kind of document.
It includes the styles, the layout, and even instructions for using the template. To view the
wizards and templates that are included with Word, click the File menu, click New, and then
click General Templates in the Task pane. You’ll see something similar to Figure 5-5.
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Figure 5-5 The Templates dialog box open at the General tab.

When you click the various tabs, you’ll find wizards that step you through creating the
following kinds of documents:

• Legal pleadings

• Letters, envelopes, mailing labels, and faxes

• Agendas, calendars, and résumés

• Web pages

To use one of these wizards, select it, click OK, and then follow the instructions on the
screen.

Word also includes several templates, and you’ll find even more templates on Microsoft’s
Web site. To check out those templates, click the Templates On Microsoft.com link
in the New Document Task pane, and then click the Template Gallery link. You’ll see
something similar to the page in Figure 5-6. To open a template and use it, click the
Edit In Microsoft Word link.
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Figure 5-6 The Template Gallery at Microsoft’s Web site.

When you click a template in the Templates dialog box, you’ll usually see a preview
of it in the Preview box. If you don’t see a preview and would like to do so, follow these
steps:

1. Open the template.

Click the template, and then click OK.

2. Open the Properties dialog box, as shown in Figure 5-7.

Click the File menu, and then click Properties.
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Figure 5-7 The Properties dialog box for a template.

3. Tell Word to display a preview.

Click the Summary tab, if necessary, click the Save Preview Picture check box, and
then click OK.

To use a template, simply replace the text in the template with that of your own. If the
template contains special elements that you don’t need in your document, select them
and then delete them. Paragraph marks contain the formatting for that paragraph,
though, so be careful not to delete a paragraph mark for an element that you do need.
Before you start using a template, click the Show/Hide button on the toolbar to dis-
play paragraph marks, spacing indications, and so on in the document.

If a template contains instructions in the placeholder text, you might want to print the
document before you start replacing the placeholder text with your own. When your
document is complete, save it as you would any other document.

Customizing a TCustomizing a TCustomizing a TCustomizing a TCustomizing a Templateemplateemplateemplateemplate
Sometimes a template may contain most but not all the elements you need for a docu-
ment. In this case, you can modify the template and then save the template for later
reuse. To do so, open the Templates dialog box, select the template, click the Template
option button, click OK, and then do any of the following:
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• Replace the placeholder text with any text that will be common to all documents that
you create based on this template.

• Add any new content or elements.

• Redefine any styles as necessary.

Now, save the template, giving it a unique name.

Creating a TCreating a TCreating a TCreating a TCreating a Templateemplateemplateemplateemplate
If you frequently use a specific document in your business and, perhaps, modify it only
slightly depending on the situation, you can save it as a template. You can then easily
reuse it. If a document contains text that is always contained in that kind of document,
you can include the text so that it doesn’t need to be retyped every time. (Such text is
often referred to as “boilerplate.”)

To convert an existing document into a template, open the document, and then fol-
low these steps:

1. Open the Save As dialog box, as shown in Figure 5-8.

Click the File menu, and then click Save As. In the Save As Type drop-down list box,
click Document Template.

Figure 5-8 The Save As dialog box.

2. Tell Word where to save the template.

By default, Word saves the template in the Templates folder, and the template
appears on the General tab in the Templates dialog box. If you want the template
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to appear on its own tab, click the Create New Folder button, and create a subfolder
in the Templates folder. Then, select that folder in the Save In box.

3. Save the template.

In the File Name box, give the template a unique name, and then click Save.

To see if your template is working correctly, open it and create a new document based
on it.

Copying Elements from One TCopying Elements from One TCopying Elements from One TCopying Elements from One TCopying Elements from One Template to Anotheremplate to Anotheremplate to Anotheremplate to Anotheremplate to Another
If you are working with one template and find that you would like to use elements from
another template, you don’t need to re-create them. You can simply copy them from
one template to another. You can copy styles, AutoText, toolbars, and so on. Follow these
steps:

1. Open the Templates And Add-Ins dialog box, as shown in Figure 5-9.

With the document open, click the Tools menu, and then click Templates And Add-
Ins.

Figure 5-9 The Templates And Add-Ins dialog box.

2. Open the Organizer dialog box, as shown in Figure 5-10.

Click the Organizer button.
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Figure 5-10 The Organizer dialog box.

3. Select the template from which you want to copy elements.

In the list on the right, click the Close File button. It now becomes the Open File
button. Click it to open the Open dialog box, select the template you want to copy
from, and click Open. That template’s elements now appear in the list.

4. Copy elements.

Select a tab to display its corresponding elements. Select an element from the list on
the right, and then click the Copy button. Copy as many elements as you want, and
then click the Close button.

Creating and Using an OutlineCreating and Using an OutlineCreating and Using an OutlineCreating and Using an OutlineCreating and Using an Outline
Over the years, in my work as an editor, I’ve heard all sorts of excuses for not creating
an outline before starting the writing process. One of my least favorites is “it stifles
creativity.” Regardless of what you may think about the Harry Potter books, I doubt
that you could accuse the author, J. K. Rowling, of not being creative. And before she
began writing the first book in the series that will ultimately grow to several volumes,
she had outlined, in long hand, on a writing tablet, the entire scenario from the first
book through to the last book.

Outlining doesn’t stifle creativity or detract in any other way from the writing process.
The reason that most people don’t want to do it is that it’s just plain hard work—plain
hard work that is absolutely necessary. The purpose of outlining is simple: you want
to put all the material on the same subject in the same place. If you don’t, paragraphs,
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sections, and so on will be physically disorganized, and your readers won’t be able to
follow your train of thought.

Several years ago I worked with a wonderful writer in developing what, in my opinion,
is a classic that deals with using the computer to write well. The New Writer, by Joan P.
Mitchell, was published in 1987 by Microsoft Press. Though it’s now out of print and,
of course, its technology is dated, The New Writer is a rich source of valuable informa-
tion for anyone writing in this digital age. Mitchell includes a list of what happens to
a document when you don’t outline, and I reproduce it here. When you’re tempted to
skip the outlining step, think about the following consequences:

• Your argument becomes hard to follow.

• Your reader doesn’t know where you are going next.

• You don’t know where you are going next.

• You don’t emphasize the main points clearly enough.

• You wander off the subject.

• You spend too much time on one topic, not enough on another.

• You leave out important items.

• You repeat yourself and get wordy.

• Your document is so hard to follow that your reader misunderstands it or loses in-
terest or, worst of all, tosses it away.

Creating a New OutlineCreating a New OutlineCreating a New OutlineCreating a New OutlineCreating a New Outline
To use Word’s outlining feature to create a new outline, follow these steps:

1. Open a new document.

Click the File menu, and then click New. In the Task pane, click Blank Document.

2. Turn on Outline view.

Click the View menu, and then click Outline, or click the Outline View button. You’ll
now see the Outlining toolbar, as shown in Figure 5-11, and a hollow minus sign
appears to the left of the insertion point in your document. Point to a button on the
Outlining toolbar to display a ScreenTip that describes what it does.
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Figure 5-11 The Outlining toolbar.

Now, start typing at the insertion point to enter a Level 1 topic. When you press the
Enter key, Word creates another heading at the same level. To change to a Level 2 topic,
click the Demote button. You can create as many as nine levels in an index, and you can
insert body text as well. You can click a level in the Outline Level drop-down list, and
then type your entry, or you can type your entry, and then click a level.

You can use the following additional techniques when entering subtopics:

• To split a topic into two topics, place the insertion point where you want the topic
to divide and press the Enter key.

• To combine two adjacent topics, place the insertion point at the end of the first topic
and press the Delete key.

• To create multiple subtopics at the same level, simply press the Enter key after typing
each subtopic.
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The Cardinal Rules of OutliningThe Cardinal Rules of OutliningThe Cardinal Rules of OutliningThe Cardinal Rules of OutliningThe Cardinal Rules of Outlining
1. You must always have at least two instances of each level that you include. For

example, if your first level is a roman numeral I, you must have at least a roman
numeral II. In addition, if you insert subtopics following roman numeral I, you
must have at least two of them, for example, an A and a B.

2. Don’t skip outlining levels. For example, don’t enter a Level 1 topic and then for-
mat the next level as Level 3.

Choosing an Outline StyleChoosing an Outline StyleChoosing an Outline StyleChoosing an Outline StyleChoosing an Outline Style
If you enter an outline entry at each of the nine levels, you will see that Word indicates
a level with a plus sign (+) or a minus sign (-) and indents each level by a multiple of
the specified indention. A plus sign indicates that a subtopic follows that level. This
is not necessarily the most helpful way to get an overall picture of your document, and
when you print this outline, it’s not easy to discern the various levels, especially if you
have a complex outline.

Instead of these symbols, you can use an outline numbering scheme, and you have several
choices. You can select an outline numbering scheme before you begin creating your
outline, or you can select the outline later and apply a numbering scheme. To select an
outline numbering scheme, follow these steps:

1. Open the Bullets And Numbering dialog box.

Click the Format menu, and then click Bullets And Numbering. In the Bullets And
Numbering dialog box, click the Outline Numbered tab, as shown in Figure 5-12.
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Figure 5-12 The Bullets And Numbering dialog box open at the Outline Numbered tab.

2. Select a numbering scheme, or create a customized scheme.

Select a scheme, and click OK to use one of the present styles. To create a custom-
ized scheme, click the Customize button to open the Customize Outline Numbered
List dialog box, as shown in Figure 5-13. You can select a level, a number format,
a number style, a font, the position of numbers and text, and so on. When you’ve
made your choices, click OK.

Figure 5-13 The Customize Outline Numbered List dialog box.
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3. Apply the numbering scheme.

Back in the Outline Numbered tab of the Bullets And Numbering dialog box, click
OK.

NOTENOTENOTENOTENOTE To change the numbering order at a particular point in an outline, click the
Restart Numbering option button in the Outline Numbered tab of the Bul-
lets And Numbering dialog box.

Viewing an OutlineViewing an OutlineViewing an OutlineViewing an OutlineViewing an Outline
In any document that was created using the built-in styles in the Normal template, you
can switch to Outline view and display the document at various levels of the outline.
For example, if you want to see only the top level, click the Show Level drop-down list
box, and then click Show Level 1. If you want to see the first three levels, click Show
Level 3. To open or close individual levels, double-click the plus sign.

Rearranging TRearranging TRearranging TRearranging TRearranging Topicsopicsopicsopicsopics
To move a topic to another place in your outline, you can use the Outlining toolbar to
do any of the following after you place the insertion point in the line you want to move:

• Click the Move Up button to move the item up one line.

• Click the Move Down button to move the item down one line.

• Click the Promote button to raise an item to the next highest level.

• Click the Demote button to lower an item to the next lowest level.

In addition, you can select an item and then drag its symbol to move it to a new loca-
tion. This technique works best if you have a fairly simple, short outline. Otherwise,
it can become quite unwieldy.

Printing an OutlinePrinting an OutlinePrinting an OutlinePrinting an OutlinePrinting an Outline
When you print an outline, you get what you see. That is, if you are displaying only
the Level 1 headings on the screen, Word prints only the Level 1 headings. Therefore,
display what you want to print, and then print your outline just as you would print any
other document. (For more on printing in Word, see “Skill 1: Understanding the Basics.”)
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Using an Outline to Create a DocumentUsing an Outline to Create a DocumentUsing an Outline to Create a DocumentUsing an Outline to Create a DocumentUsing an Outline to Create a Document
You can, of course, use your outline in Outline view or Normal view to create your
document by filling it in with body text. But this is probably not what you want to
do. One way to get around this is to print your outline and then refer to it as you create
your document, but you might want to follow these steps to get your outline into a
document that you can use to create the actual content:

1. Change the outline to normal text rather than levels of headings.

Click the Edit menu, and then click Select All to select the entire document. Now,
click the Style drop-down list box, and select Normal. The numbering and inden-
tions disappear.

2. Copy the document.

Press Ctrl+C.

3. Paste the copied text into a new file.

Click the File menu, click New, and then click New Blank Document from the Task
pane. Press Ctrl+V.

4. Assign new styles to format the document.

Select the various levels of headings, and then click the appropriate heading style.

5. Save your document.

Click the Save button, and in the Save As dialog box, select a folder in which to store
the document, give the document a name, and then click Save.
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Seven TSeven TSeven TSeven TSeven Tips for Creating a Great Outlineips for Creating a Great Outlineips for Creating a Great Outlineips for Creating a Great Outlineips for Creating a Great Outline
1. Make all items on the same level grammatically parallel. For example, if the first

Level 1 heading is a noun phrase, all Level 1 headings should be a noun phrase.

2. Try creating all Level 1 headings before adding subtopics. In this way, you can
see at a glance whether you’ve covered all the major subjects.

3. If you think better graphically, use Word’s organization chart to create a hier-
archical diagram of your document. “Skill 6: Adding Professional Effects” in-
cludes the details of how to use this feature.

4. Decide on an overall organizational plan, and stick to it. For example, you might
arrange material chronologically, you might start with specifics and then draw
some general conclusions or vice versa, or you might arrange material in the order
of importance.

5. Don’t be afraid to move items around. The beauty of outlining in Word is that
you can easily rearrange, delete, add, rewrite, and so on.

6. For a short document, a simple scratch outline may be sufficient: an opening sen-
tence that states your thesis or premise, three or four main points, and a conclu-
sion.

7. If you want to add notes to yourself as you go along, use Word’s Comments
feature or simply place notes in brackets or a different colored text.

SummarySummarySummarySummarySummary
This skill has focused on three Word features that will help you streamline the writ-
ing process: styles, wizards, and templates. You probably don’t need a wizard or a template
to help you write a memo or a business letter, but when the time comes that you need
to create a more complex document such as a newsletter or a brochure, check out the
templates that come with Word and those at the Microsoft Web site. In addition, this
skill discussed outlining. It doesn’t really matter whether you use Word’s outlining
feature or scratch something out on a paper napkin at the dinner table. The point is not
to skip this vital part of the writing process.
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Skill 6

ADDING PROFESSIONAL EFFECTSADDING PROFESSIONAL EFFECTSADDING PROFESSIONAL EFFECTSADDING PROFESSIONAL EFFECTSADDING PROFESSIONAL EFFECTS

Featuring:Featuring:Featuring:Featuring:Featuring:

• Inserting Footnotes and Endnotes

• Inserting Bookmarks

• Adding Cross-References

• Adding Hyperlinks

• Generating a Table of Contents

• Generating an Index

• Inserting Art

• Creating an Organization Chart and Other Diagrams

Word includes several powerful features for adding professional effects to your
documents. Some of them require a little forethought and some planning, but

the slight extra effort is more than worth it when you’re working on a long, complex
report or a publication that will be widely distributed.

Inserting Footnotes and EndnotesInserting Footnotes and EndnotesInserting Footnotes and EndnotesInserting Footnotes and EndnotesInserting Footnotes and Endnotes
If you’re of the generation that has grown up using computers and, in particular, word-
processing programs, I’m not sure that you can fully appreciate the footnoting feature
of Word. Word automatically numbers footnotes, inserts them at the appropriate places
in a document, and even automatically renumbers them and reinserts them when you
need to add or delete references. Those of us who remember the tedious footnote-typing
process of yesteryear consider this close to magic.
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In Word, you can create footnotes or endnotes. Footnotes are inserted at the bottom
of each page, and endnotes are included at the end of a document. If you start out
inserting footnotes and then decide you’d rather have endnotes, or vice versa, you can
easily convert from one form to the other.

You can work in Normal view or Print Layout view when dealing with footnotes or
endnotes. In Normal view, you enter the content of a footnote or an endnote in the Notes
pane, which appears at the bottom of the screen, as shown in Figure 6-1. In Print Layout
view, the insertion point moves to the place in the document where the footnote or
endnote will actually appear, and you enter the content of the footnote at that point,
as shown in Figure 6-2. In either case, pointing to the number of the note in the
document displays its content in a ScreenTip.

Figure 6-1 Entering a footnote in Normal view.
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Figure 6-2 Entering a footnote in Print Layout view.

To enter a footnote or an endnote, follow these steps:

1. Open the Footnote And Endnote dialog box, as shown in Figure 6-3.

Click the Insert menu, click Reference, and then click Footnote.
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Figure 6-3 The Footnote And Endnote dialog box.

2. Tell Word whether to create footnotes or endnotes.

To create footnotes, click the Footnotes option button, and then in the drop-down
list box, specify whether to place the notes at the bottom of each page or just below
the last line of text on a page. To create endnotes, click the Endnotes option but-
ton, and then specify whether to place endnotes at the end of the document or at
the end of a section.

3. Specify the format of the footnote or endnote.

In the Number Format drop-down list box, select a numbering scheme. You can
choose from numbers, letters, and symbols. To use a custom symbol instead, click
the Symbol button to open the Symbol dialog box, select a symbol, and click OK.
In the Start At spin box, select the number with which to start the notes, and then
in the Numbering drop-down list box, select to number continuously or to restart
numbering with each section. After you specify the format, click the Insert button.

Depending on your view of the document, Word either opens the Notes pane or dis-
plays the location on the page. In the Notes pane, enter the note, and then click Close
to return to the document. In Print Layout view, type your note, and then press
Shift+F5 to return to your place in the document.
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By default, Word places a separator line between the text of the body of the document
and the footnotes. If a footnote continues to the next page, Word adds an even longer
separator on that page. To delete or edit the separator, in Normal view, open the Notes
pane, select the separator from the Footnotes drop-down list box, and then make your
changes. You won’t see the footnote contents when dealing with the separator.

To edit an existing footnote or endnote, in Normal view, double-click its reference mark
to open the Notes pane and then make your changes. In Print Layout view, move the
insertion point into the notes area, select the text to change, and then make your changes.
To delete a footnote, click before or after the reference mark and press the Delete or
Backspace key. The reference mark and the footnote or endnote are deleted, and all
subsequent footnotes or endnotes are renumbered accordingly.

The Form for a Footnote or an EndnoteThe Form for a Footnote or an EndnoteThe Form for a Footnote or an EndnoteThe Form for a Footnote or an EndnoteThe Form for a Footnote or an Endnote
Word makes the mechanics of inserting footnotes or endnotes exceedingly easy.
What’s not easy is figuring out the form of a footnote. Does it begin with the
author’s name or the title of the publication to which you’re referring? If you’re
quoting from a magazine, do you use roman or arabic numerals for the volume
number? How do you cite the page numbers? How do you cite a software program
or a multimedia presentation? How do you even know when to footnote something?

If you work for a large organization, and especially for a publication, your company
will probably have a style guide that gives you the answer to many of these ques-
tions. But even in these cases, you want to have the ultimate, essential reference on
your bookshelf—The Chicago Manual of Style, 14th Edition. Published by the
University of Chicago Press, this is the bible for all writing, editing, and publish-
ing matters. First published in 1906, it continues to set the standards by which
writers, editors, proofreaders, indexers, copywriters, designers, publishers, and stu-
dents work. In chapters 15 and 16, you’ll find the answers to all your footnote
questions.

And by the way, to quote Chicago, as it is commonly known, “Ethics, as well as the
laws of copyright, requires authors to identify their sources, particularly when
quoting directly from them” (p. 493).

If your document includes footnotes or endnotes, you may also want to include a
bibliography. You’ll find details on the form and format for a bibliography in chapter
15 of Chicago.
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Inserting BookmarksInserting BookmarksInserting BookmarksInserting BookmarksInserting Bookmarks
A bookmark in Word is a named location in a document. Bookmarks come in handy
when you’re working with a long document and want to “dog-ear” a spot or spots so that
they are easy to find and return to. Bookmarks are not displayed by default, so before
getting into the steps for creating a bookmark, you need to tell Word to display them.
Follow these steps:

1. Open the Options dialog box.

Click the Tools menu, and then click Options. Click the View tab, as shown in
Figure 6-4, if necessary.

Figure 6-4 The Options dialog box open at the View tab.

2. Tell Word to display bookmarks.

In the Show section, click the Bookmarks check box, and then click OK.

To insert a bookmark, select the text you want to identify or position the insertion point
where you want the bookmark, and then follow these steps:
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1. Open the Bookmark dialog box, as shown in Figure 6-5.

Click the Insert menu, and then click Bookmark.

Figure 6-5 The Bookmark dialog box.

2. Name the bookmark.

In the Bookmark Name box, type a name for your bookmark, and then click Add.

In your document, you’ll now see the text or graphics surrounded by gray brackets
([ ]). If you bookmarked only a location, you’ll see a gray I-beam in that spot in the
document.

To remove a bookmark, open the Bookmark dialog box, select the bookmark’s name, and
click the Delete button. If you have several bookmarks, select a bookmark, and then click
the Go To button to move directly to that location in your document.

Adding Cross-ReferencesAdding Cross-ReferencesAdding Cross-ReferencesAdding Cross-ReferencesAdding Cross-References
Cross-references are important aids to your readers, especially in long documents. A
cross-reference points the reader to more information or related information about the
topic at hand. For example, sometimes in this book it is necessary to mention a topic
that is more fully explained or explained in detail elsewhere, sometimes later in the skill
and sometimes later in the book. A cross-reference guides you, the reader, to that in-
formation.

In Word, you can link a cross-reference to bookmarks, headings, numbered items,
footnotes, endnotes, equations, figures, and tables if you have used Word’s Normal
template and have created other items using Word features. You can also specify how
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your reference appears in the document. If your document will be read online, you can
insert cross-references as hyperlinks.

To add a cross-reference to a document, follow these steps:

1. Insert the beginning text of your reference.

For example, if you want to point the reader to another heading in the document,
you might insert, For more information, see the section . Be sure to type a space where
you want the heading title inserted.

2. Open the Cross-Reference dialog box, as shown in Figure 6-6.

Click the Insert menu, click Reference, and then click Cross-Reference.

Figure 6-6 The Cross-Reference dialog box.

3. Specify the type of item to be cross-referenced.

In the Reference Type drop-down list box, select the type of item.

4. Specify the type of cross-reference to insert.

In the Insert Reference To drop-down list box, select the type of item.

5. Select the cross-reference.

In the For Which Numbered Item list, select the item that will be cross-referenced,
and then click the Insert button. The cross-reference is inserted. Now click Close to
close the Cross-Reference dialog box, or continue creating other cross-references.

Now, if you later change what the cross-reference points to, you can tell Word to update
your cross-references. Click the Edit menu, click Select All, and then press F9. All cross-
references change to match what they refer to. To delete a cross-reference, select it and
press the Delete key.
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Adding HyperlinksAdding HyperlinksAdding HyperlinksAdding HyperlinksAdding Hyperlinks
If you have used the Internet at all, you are familiar with the concept of hyperlinks. On
a Web page, a hyperlink is typically underlined and in a distinguishing color. Click-
ing it takes you to another resource on the Web, which could be a resource at the same
site or a resource in a document stored on a server on another continent.

You can also insert hyperlinks in your Word documents. A hyperlink is simply a con-
nection, and that connection can be to part of the same document, to another Word
document, to a document in another application, such as Microsoft Excel, or even to
an address on the Internet. In Word, a hyperlink is in blue and is underlined. Once the
hyperlink is clicked, it changes to magenta.

You can insert hyperlinks in a document in several ways. To insert an e-mail address or
a Web address as a hyperlink, simply enter it. Word recognizes it as a hyperlink and
formats it accordingly. Now, you don’t always want an e-mail address or a Web address
formatted as a hyperlink; sometimes you want it to be plain text. In that case, follow
these steps:

1. Open the AutoCorrect dialog box.

Click the Tools menu, click AutoCorrect Options, and then click the AutoFormat
As You Type tab, as shown in Figure 6-7.

Figure 6-7 The AutoCorrect dialog box open at the AutoFormat As You Type tab.



168168168168168 Effective Executive’s Guide to Word - Electronic Edition

2. Tell Word not to format e-mail addresses and Web addresses as hyperlinks.

In the Replace As You Type section, clear the Internet And Network Paths With
Hyperlinks check box, and then click OK.

An easy way to insert a hyperlink to selected text or a graphic within the same Word
document is to select the material, right-click and drag it to the location of the hyperlink,
release the mouse button, and choose Create Hyperlink Here from the shortcut menu.
To insert a hyperlink to selected text or a graphic within another Word document,
follow these steps:

1. Display both documents on the screen.

Open the first document, and then open the second document. Click the Window
menu, and then click Arrange All. One document will appear in the upper half of
the document window, and the other will appear in the bottom half.

2. Drag the material to the location of the hyperlink.

Select the material, right-click and drag it to the hyperlink location, release the mouse
button, and choose Create Hyperlink Here from the shortcut menu.

To follow a hyperlink, hold down the Ctrl key and left-click the mouse. When you
point to a hyperlink, Word displays the path to the destination file in a ScreenTip.

TIPTIPTIPTIPTIP To insert a hyperlink to selected text or a graphic in a Word document from
a document created in another application, open both documents and then
size them on the screen so that you can see the selection and the hyperlink
location. Then drag as you would if both documents were in the same ap-
plication.

You can also use the Insert Hyperlink dialog box to create and insert a hyperlink to a
file, a Web page, or to a specific location in a document. When you use this dialog box,
you can specify text for the ScreenTip and browse for a file’s destination. In the document
that will contain the hyperlink, enter the text to be used for the hyperlink, save the file,
and then follow these steps:

1. Open the Insert Hyperlink dialog box, as shown in Figure 6-8.

Click the Insert menu, and then click Hyperlink.
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Figure 6-8 The Insert Hyperlink dialog box.

2. Link to a file.

Verify that the hyperlink text is correct in the Text To Display box. Select the Existing
File Or Web Page option in the Link To list. In the Address box, type the name of
the file, or scroll through the list of files in the current folder, browsed pages, or recent
files, and select a file or a page.

3. Create a ScreenTip for the hyperlink.

Click the ScreenTip button to open the Set Hyperlink ScreenTip dialog box, as
shown in Figure 6-9. In the ScreenTip Text box, enter the text you want to display
in the ScreenTip, and then click OK. Click OK again in the Insert Hyperlink dia-
log box.

Figure 6-9 The Set Hyperlink ScreenTip dialog box.
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TTTTTips for Creating Good Hyperlinksips for Creating Good Hyperlinksips for Creating Good Hyperlinksips for Creating Good Hyperlinksips for Creating Good Hyperlinks
• If your document is online and available to others, be sure to periodically verify

that all your links still work. Hyperlinks that lead to dead-ends are a source of
great frustration to your readers.

• Remember that for users to be able to access hyperlinks in a document, they must
have access to the servers or folders where the documents are stored.

• Be sure that the text of a hyperlink is helpful and tells users exactly what they
will see when they click it. Click Here is not informative. Something on the order
of “For the steps, see Adding a Cross-Reference” is.

Generating a TGenerating a TGenerating a TGenerating a TGenerating a Table of Contentsable of Contentsable of Contentsable of Contentsable of Contents
If you have used Word’s built-in heading styles in your document, you can easily generate
a table of contents. If you have used styles of your own creation, you can also generate
a table of contents; you simply tell Word how your headings correspond to the levels
in a table of contents.

To generate a table of contents for a document that uses Word’s built-in heading styles,
place the insertion point at the beginning of your document and then follow these steps:

1. Open the Index And Tables dialog box.

Click the Insert menu, click Reference, and then click Index And Tables. Click the
Table Of Contents tab, as shown in Figure 6-10.
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Figure 6-10 The Index And Tables dialog box open at the Table Of Contents tab.

2 Tell Word whether you want to use page numbers or hyperlinks in your table of
contents.

By default, Word formats the headings in a table of contents as hyperlinks. Click-
ing a heading takes you to that section of the document. If you want a standard table
of contents instead, with page numbers, clear the Use Hyperlinks Instead Of Page
Numbers check box. The Print Preview box displays your table of contents as it will
appear when printed, and the Web Preview box displays your table of contents as
it will appear on a Web page.

3. Specify the format of your table of contents.

Leave the Show Page Numbers check box checked to display page numbers, and
leave the Right Align Page Numbers check box checked to display the page num-
bers at the right margin. This format is classic for a table of contents, and if you look
back at the table of contents in this book, you’ll see an example.

A tab leader is a series of dots or a line that connects the heading in a table of con-
tents to its page number. Most of the time, you’ll want to use a tab leader; it draws
the reader’s eye immediately to the correct page number. Click the Tab Leader drop-
down list box to select a style for a tab leader.

In the General section, you’ll find the Formats drop-down list box. By default, the
style of your table of contents is taken from the template of the current document.
You can, however, choose from among several distinctive styles. Click the down ar-
row to see your choices.
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When you use the built-in Word heading styles, you have only three levels. You can
use the Show Levels spin box if you want to select fewer than three levels for your
table of contents. Sometimes a publication will include what’s called a “Table of
Content At a Glance.” In this case, the table of contents will include only major part
titles and chapter titles, whereas a detailed table of contents will also include section
titles.

When you’ve specified your formatting options, click OK.

Word displays the table of contents at the beginning of your document and inserts a
page break after it.

To generate a table of contents from a document based on heading styles that you have
created, place the insertion point at the beginning of your document and then follow
these steps:

1. Open the Index And Tables dialog box.

Click the Insert menu, click Reference, and then click Index And Tables. Click the
Table Of Contents tab.

2. Open the Table Of Contents Options dialog box, as shown in Figure 6-11.

Click the Options button.

Figure 6-11 The Table Of Contents Options dialog box.
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3. Tell Word how to build the table of contents from your heading styles.

Click the Styles check box, and then associate an available style with a table-of-
content level by typing a number in the TOC Level boxes. For example, if the first
level heading style in your document is called AA and you want that heading to be
the first level in your table of contents, type 1 in the adjacent TOC Level box. Click
OK to close the Table Of Contents Options dialog box, and then format your table
of contents following the previous steps.

Figure 6-12 shows a table of contents for this skill when it was a Word file.

Figure 6-12 A table of contents for this skill.

If you generate a table of contents and then want to delete it, simply click the Undo
button on the toolbar. To edit the table of contents based on changes in your document,
press F9 to update it. To modify the style for entries in your table of contents, click the
Modify button in the Table Of Contents tab to open the Style dialog box. Select a level,
and then click Modify to open the Modify Style dialog box, as shown in Figure 6-13.
Change the formatting, click OK, click OK again in the Style dialog box, and then click
OK once more in the Table Of Contents tab.
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Figure 6-13 The Modify Style dialog box.

Generating an IndexGenerating an IndexGenerating an IndexGenerating an IndexGenerating an Index
Indexing is both an art and a science, and if you are compiling a lengthy business
document, you’ll want to include an index that’s created by a professional indexer. The
American Society of Indexing (ASI) is the definitive word on indexing in the United
States, and this association’s Web site (http://www.asindexing.org/index.html) contains
a wealth of information. In particular, check out the Frequently Asked Questions About
Indexing page at www.asindexing.org/indfaq.shtml.

According to the ASI, an index is a systematic arrangement of entries designed to enable
users to locate information in a document. The reason that you’ll want to arrange for
a professional indexer to create an index for an important business document is that
computer programs, including Word, can’t really produce an index that is useful to
someone looking for information. A computer program can construct a list of words
and phrases and note where they appear, but this is not an index. Indexing involves some
manipulation of words that appear in text, but primarily indexing involves understand-
ing and organizing the ideas and information in the text, and a computer program can’t
do that.
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To locate a professional indexer, use the Index Locator at the ASI site (go to
www.asindexing.org/ndxservs.shtml).

With that caveat, you can use the indexing feature of Word as long as you recognize
its and your limitations, assuming you aren’t a professional indexer. If you want to
include an index with your document, you will generate it after you take care of all the
other final details, such as spell-checking, fixing hyphenation, and so on. Page num-
bers are critical to the success of an index, and your document must be in final page
form for an index to be accurate.

Your first task in generating an index is to tag the entries. With your document open,
turn on the Show/Hide feature by clicking the toolbar button, and then follow these
steps:

1. Open the Index And Tables dialog box.

Click the Insert menu, click Reference, and then click Index And Tables. Click the
Index tab, as shown in Figure 6-14.

Figure 6-14 The Index And Tables dialog box open at the Index tab.

2. Open the Mark Index Entry dialog box, as shown in Figure 6-15.

Click the Mark Entry button.
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Figure 6-15 The Mark Index Entry dialog box.

3. Tag the first entry.

In the document, select the word or phrase you want to tag, and then click in the
Mark Index Entry dialog box. Your word or phrase will appear in the Main Entry
box. You can retain the entry as is or modify its spelling or capitalization or even type
a new term that encompasses the selection. If you want to supply a subentry, enter
it in the Subentry box. To enter multiple subentries, separate them with semicolons.

In the Options section, click the Cross-Reference option button and type the topic
if you want this entry to be a cross-reference. An index cross-reference refers to an
entry in the index itself, not to an item in your document.

Specify either bold or italic for the page number, and then click the Mark button.
If you want to tag all instances of the same term or phrase, click the Mark All button.
Figure 6-16 shows how Word marks an index entry in the document. As you can
see, the entry is in curly brackets ({ }) and begins with XE, which identifies it as an
index field.
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Figure 6-16 Marking an index entry in the text of the document.

4. Tag other entries.

Repeat the process outlined in step 3 until you have tagged all your entries, and then
close the Mark Index Entry dialog box.

To tag a range of pages, select the text, and follow these steps:

1. Open the Bookmark dialog box.

Click the Insert menu, and then click Bookmark.

2. Name the bookmark.

In the Bookmark Name box, type a unique name for the bookmark, and then click
Add. The bookmark name cannot contain any spaces.

3. Open the Mark Index Entry dialog box.

Click the Insert menu, click Reference, and then click Index And Tables to open the
Index And Tables dialog box. Click the Index tab, and then click the Mark Entry
button.
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4. Enter the text for the main entry and select the bookmark.

In the Main Entry box, type the text for the main entry. Click the Page Range option
button, and then select the bookmark name from the Bookmark drop-down list. Click
the Mark button.

To compile your index, close the Mark Entry dialog box, place the insertion point at
the end of your document, and follow these steps:

1. Open the Index And Tables dialog box.

Click the Insert menu, click Reference, and then click Index And Tables. Click the
Index tab, if necessary.

2. Format the index.

In the Type section, specify whether you want subentries indented or run in. To see
how each appears, click an option button, and take a look at the Print Preview box.

Specify the number of columns by clicking the Columns spin box. The minimum
is 1, and the maximum is 4. Two columns is a classic choice.

Specify the language if you have multiple languages installed on your system.

By default, page numbers immediately follow the entries. If you want to right-align
page numbers and insert tab leaders, as you might do in a table of contents, click the
Right-Align Page Numbers check box. You can then select a tab leader type from
the Tab Leader drop-down list box. By default, the template used for the format of
the index is the same as that used for the document. To select another template, click
the Formats drop-down list box. When you select a template, its format is displayed
in the Print Preview box.

Click OK, and Word formats the index and places it at the end of your document.

Although I don’t recommend that you do so, you can automate the creation of an index
somewhat by creating a concordance file. First, insert a two-column table. In the first
cell of the first column, enter or paste the exact text from the document that you want
to index. In the first cell of the second column, enter the index entry for that text. Create
this table for the entire document that you want to index, save it as a file, and then open
the Index And Tables dialog box at the Index tab. Click the AutoMark button to open
the Open Index AutoMark File, and then click Open. Word searches through the
document for the text in the first column and marks it with an index entry that includes
the text in the second column.
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Inserting ArtInserting ArtInserting ArtInserting ArtInserting Art
If you have art of any kind stored on your computer, you can insert it in a Word docu-
ment. You can insert clip art (images that are included with Word) and digital pictures
that are stored as files, and, if you have the equipment, you can insert a photo directly
from a scanner or a camera. You can also use some tools that come with Word to size
a picture, change it from color to black and white or grayscale, and adjust the bright-
ness.

Inserting Clip ArtInserting Clip ArtInserting Clip ArtInserting Clip ArtInserting Clip Art
To insert clip art, place the insertion point in the document where you want to place
the art and then follow these steps:

1. Open the Object dialog box, as shown in Figure 6-17.

Click the Insert menu, and then click Object.

Figure 6-17 The Object dialog box.

2. Open the Microsoft Clip Gallery, as shown in Figure 6-18.

In the Object Type box, select Microsoft Clip Gallery, and then click OK.
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Figure 6-18 The Microsoft Clip Gallery.

3. Insert a picture.

On the Pictures tab, click a category to see the images in it. When you find one you
like, click it, and then click the Insert Clip button on the button menu that appears.

The image now appears in your document at the insertion point, and the Picture toolbar
is displayed on your screen, as shown in Figure 6-19.
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Figure 6-19 Inserting clip art in a document.

You can use the Picture toolbar to manipulate the picture (clip art or other pictures)
in various ways:

• Click the image to select it, and then simply drag it to move it to a new location in
the document.

• To make the image larger or smaller, click one of the selection handles (the little
squares on the edges of the image) and drag it.

• To crop the image (cut part of it away), click the Crop button on the Picture toolbar
and drag across the area you want to cut. When you’re finished, click outside the image.
The original image remains uncropped; only the copy that’s in your document is
trimmed.

• To change the color of the image, select the image, click the Color button on the
Picture toolbar, and then select Grayscale, Black & White, or Washout.
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• To increase or decrease the contrast, select the image and then click the More Con-
trast or Less Contrast button on the Picture toolbar.

• To vary the brightness, select the image and then click the More Brightness or Less
Brightness button on the Picture toolbar.

• To rotate the image, select it and click the Rotate Left button.

Inserting a Picture from a FileInserting a Picture from a FileInserting a Picture from a FileInserting a Picture from a FileInserting a Picture from a File
If you have a photo or any other image stored as a file, you can insert it in your docu-
ment. Follow these steps:

1. Open the Insert Picture dialog box, as shown in Figure 6-20.

Click the Insert menu, click Picture, and then click From File.

Figure 6-20 The Insert Picture dialog box.

2. Locate the file you want to insert.

Find the file, and click the Insert button.

Click the picture to select it and to display the Picture toolbar. You can now manipu-
late this picture in all the ways discussed in the previous section.

NOTENOTENOTENOTENOTE For information about how to insert a picture directly from a scanner or a
camera, check Microsoft Word Help.



Skill 6Skill 6Skill 6Skill 6Skill 6     Adding Professional Effects 183183183183183

WWWWWrapping Trapping Trapping Trapping Trapping Text Around a Pictureext Around a Pictureext Around a Pictureext Around a Pictureext Around a Picture
Using the text-wrapping feature, you can create some professional effects and vary the
layout of your document. To see the options, select your picture and then click the Text
Wrapping button on the Picture toolbar. The little illustrations show how text will align
when you select an option. Click an option, and then start typing at the paragraph mark
(¶).

Creating an Organization ChartCreating an Organization ChartCreating an Organization ChartCreating an Organization ChartCreating an Organization Chart
and Other Diagramsand Other Diagramsand Other Diagramsand Other Diagramsand Other Diagrams

Although you can create all sorts of art in other programs and insert it into a Word
document, Word includes some diagramming tools that often come in handy when
you’re composing a business document. You can insert and customize a cycle diagram,
a radial diagram, a pyramid diagram, a Venn diagram, a target diagram, and an orga-
nization chart. The techniques for manipulating, adding text, and shaping all the
diagrams are similar. This section walks through the steps for creating an organization
chart, an indispensable visual communication tool in an office environment. Place the
insertion point in your document where you want the chart, and then follow these steps:

1. Open the Diagram Gallery dialog box, as shown in Figure 6-21.

Click Insert, and then click Diagram.

Figure 6-21 The Diagram Gallery dialog box.

2. Place an outline of the diagram in your document.

Click the Organization Chart, which is the first item in the first row, and then click
OK. Word places the beginnings of a chart in your document and displays the
Organization Chart toolbar, as shown in Figure 6-22.
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Figure 6-22 The beginnings of an organization chart.

3. Add names, positions, boxes, and lines that reflect your organization or your
proposed organization.

To add text in a box, click in a box and start typing. To add levels of organization
to your chart, select a box, click the Insert Shape button on the Organization Chart
toolbar, and then select Subordinate, Coworker, or Assistant. To modify the style of
your chart, click the Style button on the toolbar to open the Organization Chart Style
Gallery dialog box, select a style from the list, and then click Apply. To modify the
colors, size, and layout of the chart, right-click outside the chart but within the
gridlines and choose Format Organization Chart from the shortcut menu to open
the Format Organization Chart dialog box.

Clicking outside the gridlines closes the Organization Chart toolbar and hides the
gridlines. When the chart is to your liking, save the file.
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SummarySummarySummarySummarySummary
This skill has introduced you to several techniques you can use to add professional
touches to your business documents. Although you won’t generate a table of contents
or an index for most of your documents, you’ll certainly want to do so for longer
documents. And when you need to produce a documented report, you’ll certainly want
to use the footnote or endnote feature. The section on how to insert artwork in a docu-
ment is far from exhaustive, but it gets you started on the steps to follow to greatly increase
the visual communication value of your publications.
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Skill 7

DISTRIBUTING DOCUMENTSDISTRIBUTING DOCUMENTSDISTRIBUTING DOCUMENTSDISTRIBUTING DOCUMENTSDISTRIBUTING DOCUMENTS

Featuring:Featuring:Featuring:Featuring:Featuring:

• Printing Envelopes

• Printing Labels

• Using Mail Merge

• Creating Web Pages

• Sending E-Mail

If your office is in sync with the current trend, you probably have far less paper to
deal with than you did five years ago. Many businesses have converted many pro-

cesses to a totally electronic system. Nevertheless, we still need to address envelopes,
prepare name badges for a convention or a seminar, do periodic paper mailings, print
business cards, and the like. In the first part of this skill, we’ll look at how to stream-
line these paper processes. Then in the last part, we’ll look at how to create Web pages
with Word. Posting a page on your company’s intranet may well be the most efficient
way to distribute information to the organization, whether it’s a company directory,
benefits information, or an announcement about the holiday party. We’ll also look at
how to use Word to compose and send e-mail messages.

Printing EnvelopesPrinting EnvelopesPrinting EnvelopesPrinting EnvelopesPrinting Envelopes
Once you get set up, printing envelopes in Word is a snap. Before we go through the
steps, let’s set up a return address. (Of course, if you use office stationery that includes
a return address, you need not do this.) Follow these steps:
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1. Open the Options dialog box.

Click the Tools menu, and then click Options. Click the User Information tab, as
shown in Figure 7-1.

Figure 7-1 The Options dialog box open at the User Information tab.

2. Enter the return address information.

In the Mailing Address box, enter the address you want on an envelope, and then
click OK.

If your organization has a logo in electronic form, you can include it with your return
address. Follow these steps:

1. Enter the return address in the document, and insert the graphic.

In a blank document, type your return address. To insert the graphic, click the Insert
menu, click Picture, and then click From File to open the Insert Picture dialog box.
Select the file, and then click the Insert button. Size and place the graphic.

2. Save your return address as an AutoText entry.

Select the graphic and your return address. Click the Insert menu, click AutoText,
and then click New to open the Create AutoText dialog box. Name your entry either
EnvelopeExtra1 or EnvelopeExtra2, and then click OK.
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Now, each time you print an envelope that’s based on the same template as the docu-
ment in which you created the AutoText entry, the text and the graphic are automati-
cally included in the return address.

To print an envelope, follow these steps:

1. Open the Envelopes And Labels dialog box, as shown in Figure 7-2.

Click the Tools menu, click Letters And Mailings, and then click Envelopes And
Labels. If you entered your information in the Mailing Address box in the User
Information tab of the Options dialog box, that information will appear in the
Return Address box. If you don’t want to use a return address, click the Omit check
box.

Figure 7-2 The Envelopes And Labels dialog box.

2.  Enter the recipient’s address.

In the Delivery Address box, enter the recipient’s address. Alternatively, you can enter
the address in the document, and select it. When you open the Envelopes And Labels
dialog box, that address will appear in the Delivery Address box. To use an address
from your Address Book, click the Insert Address button.

3. Select the correct envelope size.

Click the Options button to open the Envelope Options dialog box, as shown in
Figure 7-3. Click the Envelope Size drop-down list to select the size of the enve-
lope you want to print. Size 10 is the standard size business envelope.
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Figure 7-3 The Envelope Options dialog box.

4. Format the envelope.

To print the bar code for the delivery address, click the Delivery Point Barcode check
box. If you want to include a Facing Identification Mark (FIM), click the FIM-A
Courtesy Replay Mail check box. In the United States, an FIM identifies the front
of an envelope in presorting.

To change the font of either the delivery address or the return address, click the
associated Font button to open a dialog box in which you can modify the font in all
ways you do so in other kinds of text. If you select the correct size envelope, the
delivery address and return address should print in the proper positions. If this is
not the case, you can adjust this spacing using the spin boxes for each kind of ad-
dress. Sometimes you have to experiment to get this just right. You can also adjust
the settings in the Printing Options tab in the Envelope Options dialog box. Click
OK to close the Envelope Options dialog box.

5. Add the address information to the document, if you want.

If you have composed a letter that will be printed and sent in the envelope you are
addressing, you can click the Add To Document button to add the envelope layout
and address to your document and print them both at the same time.
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6. Insert the envelope in your printer and print it.

Once you’ve selected the size of your envelope, the Feed section will indicate how
to position your envelope in the printer. Unfortunately, this feature is not infallible,
so you may need to experiment. After you insert the envelope, simply click Print.

Electronic PostageElectronic PostageElectronic PostageElectronic PostageElectronic Postage
Trips to the post office can become a thing of the past if you use electronic post-
age. If you don’t have electronic postage software installed on your system, click the
E-Postage Properties button in the Envelopes And Labels dialog box. You’ll see
a message asking if you want to visit the Office Update Web site to find out more
about electronic postage. Click Yes to go to the site.

You can then check out both E-Stamp Internet Postage and Stamps.com. When
you purchase E-Stamp Internet Postage, you get the software and a little device,
called an electronic vault, that plugs in to the back of your computer. You then
connect to e-stamp.com, buy postage using your credit card or electronic funds
transfer from your bank account, and then download your postage into the elec-
tronic vault. Now when you want to use electronic postage, you don’t need to be
connected to the Internet. In the Envelopes And Labels dialog box, you simply click
the Add Electronic Postage check box.

To use the electronic system at Stamps.com, you download the software from the
stamps.com site for free and then connect to the site to print postage, envelopes,
labels, and so on. Various pricing plans are available depending on the size of your
business and your usage.
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Printing LabelsPrinting LabelsPrinting LabelsPrinting LabelsPrinting Labels
You can use the options on the Labels tab in the Envelopes And Labels dialog box, which
is shown in Figure 7-4.

Figure 7-4 The Envelopes And Labels dialog box open at the Labels tab.

You can print many items other than labels, including the following:

• Name badges

• Business cards

• Stickers

• Postcards

• Note cards

• Rotary cards

• Hanging folder tab inserts

To print any of these, you need to acquire the paper materials and then tell Word the
manufacturer and the product number. Click the Labels tab in the Envelopes And
Labels dialog box, and then follow these steps to print labels:

1. Enter the label text.

In the Address box, type the information for the label, or select it in your document
before you open the Envelopes And Labels dialog box, and it will appear here.
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2. Specify the label type.

Click the Options button to open the Label Options dialog box, as shown in
Figure 7-5. In the Printer Information section, select the option button that applies
to your printer. In the Label Products drop-down list, select the manufacturer of your
labels. In the Product Number drop-down list, select the number of your labels.
You’ll usually find it on the front of your label box. Click OK.

Figure 7-5 The Label Options dialog box.

3. Specify how to print.

In the Print section, specify whether to print a full page of the same label or a single
label. If you want to print only a single label, indicate the row and the column at which
to print.

4. Insert and print your labels.

Insert your labels page or pages in your printer, and click Print. It’s a good idea to
print a test label first to verify that you’ve inserted the paper properly.

Using Mail MergeUsing Mail MergeUsing Mail MergeUsing Mail MergeUsing Mail Merge
Mail merge is a Word tool that you can use to send personalized holiday greetings to
several hundred of your closest friends, create mass enrollment instructions for partici-
pants in your company’s health plan, print out labels from a directory of entries, even
print out fancy awards to a number of different people, as well as a number of other
tasks that involve merging a list with another document.



194194194194194 Effective Executive’s Guide to Word - Electronic Edition

As I do, you probably receive several form letters each week that were created using a
mail merge program. Your name is in the salutation and, sometimes, in the body of the
letter as well.

You can use the mail merge feature when working with letters, e-mail messages, enve-
lopes, labels, and a directory. (A directory is a single document that contains a catalog
or a list of addresses.) Word provides two ways to perform a mail merge: the Mail Merge
toolbar and the Mail Merge Wizard. After you become familiar with the steps involved,
you may find it faster to use the toolbar, but in the beginning, using the wizard is much
easier, and this section will use the wizard.

Creating a Form LetterCreating a Form LetterCreating a Form LetterCreating a Form LetterCreating a Form Letter
First, let’s create a form letter. Open a new blank document window and enter the basic
text of your letter, or if you have an existing letter, open the file. Now, click the Tools
menu, click Letters And Mailings, and then click Mail Merge Wizard to open Mail
Merge in the Task pane, as shown in Figure 7-6.

Figure 7-6 The first step of the Mail Merge Wizard.
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In the Select Document Type section, click the Letters option button, and then click
Next. In Step 2 of the wizard, which is shown in Figure 7-7, indicate how you want
to set up your letter. If, as suggested, your letter is the current document, click the Use
The Current Document option button, and then click Next.

Figure 7-7 The second step of the Mail Merge Wizard.

Now, you need to select the recipients of your form letter. If you have an existing list
or a list of contacts in Microsoft Outlook, you can use that list. To create a new list, select
the Type A New List option button, and then click Create to open the New Address
List, as shown in Figure 7-8.
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Figure 7-8 The New Address List dialog box.

For a form letter, you will probably want only the Title, First Name, Last Name,
Company Name, Address Line 1, City, State, and Zip Code information, so you’ll need
to delete the other boxes from the form. Click Customize to open the Customize
Address List dialog box, as shown in Figure 7-9. Select the fields you don’t need, and
click the Delete button. When you are finished, click OK.

Figure 7-9 The Customize Address List dialog box.

Type the information in the boxes, pressing the Tab key to move from box to box.
When you’ve finished one entry, click the New Entry button to display clean boxes
and enter the information for the next recipient. When you’ve entered all the names
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and addresses, close the dialog box. Word displays the Save Address List dialog box,
as shown in Figure 7-10. In the File Name box, enter a name for your list, and click
the Save button. By default, Word stores your lists in the My Data Sources folder.

Figure 7-10 The Save Address List dialog box.

Word now displays the Mail Merge Recipients dialog box, as shown in Figure 7-11.
You can use the options in this dialog box to sort the list, select recipients, and add and
remove recipients. When you’re finished, click OK to return to step 3 of the wizard.
Click Next to open step 4, in which you’ll add recipient information to your letter.
Figure 7-12 shows your choices in step 4.

Figure 7-11 The Mail Merge Recipients dialog box.
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Figure 7-12 The fourth step of the Mail Merge Wizard.

To add address information, click Address Block to open the Insert Address Block
dialog box, as shown in Figure 7-13. Specify the format for the recipients’ names, whether
to insert the company name, and how to format the postal address. To change the
information associated with a field, click the Match Fields button to open the Match
Fields dialog box. Follow the instructions on the screen.
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Figure 7-13 The Insert Address Block dialog box.

Back in the Insert Address Block dialog box, click OK to insert the Address Block field
in your document. Now, in step 4 of the wizard, click Greeting Line to open the
Greeting Line dialog box, as shown in Figure 7-14. Use the drop-down lists to specify
the greeting line format, and then click OK to insert the greeting line field in your
document. Back in step 4 of the wizard, click Next.

Figure 7-14 The Greeting Line dialog box.
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In step 5 you are given the opportunity to review your merged letters. To move to the
next or previous letter, click the back or forward button. To check a specific letter, click
Find A Recipient to open the Find Entry dialog box. Enter a name in the Find box,
and click the Find Next button. When you’ve completed your review, click Next to
move to step 6, as shown in Figure 7-15. Click Print to open the Merge To Printer
dialog box, specify what you want to print, and click OK to start the printing.

Figure 7-15 The Merge To Printer dialog box.

Seven TSeven TSeven TSeven TSeven Tips for Creating Professional Form Lettersips for Creating Professional Form Lettersips for Creating Professional Form Lettersips for Creating Professional Form Lettersips for Creating Professional Form Letters
1. Be absolutely sure that your letter doesn’t contain any typographical errors before

you print the merged documents. Run the spelling checker, read through the
document on the screen and on paper, and then ask a co-worker to check the
document. In most organizations, someone is designated as the final authority
to sign off on a document that will be sent to hundreds or even thousands of
recipients. I recently heard of a company about to stuff several hundred enve-
lopes with form letters containing information about open enrollment for the
company’s health plan. A major typo was discovered—it wasn’t a pretty picture.

2. If you want your recipients to actually read your letter, be sure that it contains
only the information necessary to the topic at hand. If you go on for pages and
pages, your letter will go straight into the wastebasket or even the shredder.

3. The recipient’s address on the form letter may include a courtesy title, such as
Dr., Professor, Mrs., or Ms., but most of the time the first and last name is
sufficient. In the salutation, the word “Dear” is usually followed by a courtesy
title and the last name, although these days simply the first and last names are
often used, and the courtesy title is omitted. For example, if you write “Dear Pat
Coleman,” you avoid the issue of gender and marital status altogether.
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4. Although a block style is often used for a business letter, other styles are also ac-
ceptable. For some examples, check out the letter templates that come with Word.
Click the File menu, and then click New to open the New Document Task pane.
In the New From Template section, click General Templates to open the Tem-
plates dialog box, and then click the Letters & Faxes tab.

5. The body of your letter should reflect good business-style writing. Be concise,
but fluent and conversational. Avoid jargon and pretentious sounding words and
phrases.

6. When you’re composing your letter, insert the date and then leave space for the
address block.

7. Some companies create a mythical employee whose name appears in the signa-
ture line of a form letter. This protects a real employee from receiving unwanted
letters, e-mail messages, and phone calls and ensures that any communication
directed to the mythical person gets routed to one person or several people who
have assumed responsibility for the feedback. It’s something to consider.

Printing Envelopes for YPrinting Envelopes for YPrinting Envelopes for YPrinting Envelopes for YPrinting Envelopes for Your Form Lettersour Form Lettersour Form Lettersour Form Lettersour Form Letters
If your printer supports doing so, you can place a stack of envelopes in the paper tray
and print envelopes from the list you created for your form letters. (Check the manual
that came with your printer for details.) Once again, you use the Mail Merge Wizard.

Click the Tools menu, click Letters And Mailings, and then click Mail Merge Wiz-
ard to open the wizard in the Task pane. Click the Envelopes option button, and then
click Next. In step 2, click the Use The Current Document option button, and then
click Envelope Options to open the Envelope Options dialog box and select the en-
velope size and format, as described earlier in the section on printing envelopes and labels.
When you’ve made your selections, click OK. Back in the wizard, click Next.

In step 3, click the Use An Existing List option button, and then click Next. In the
document window, click the Style drop-down list, and select Envelope Return. The
insertion point moves to the appropriate location on the envelope, where you can type
your return address. Click the Style drop-down list again, and select Envelope Address.
Word displays a box in which you can insert the address block. Back in step 4 of the
wizard, click Address Block to open the Insert Address Block dialog box. Select the
format for the address, and click OK to insert the address field on the envelope.
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If you have electronic postage software, click Electronic Postage to add the stamp. To
add the postal bar code, click Postal Bar Code to open the Insert Postal Bar Code dialog
box. Select the appropriate address fields, and click OK. Click Next to open step 5, in
which you can preview your envelopes. When you’re assured that they’re satisfactory,
click Next to open step 6. Verify that your envelopes are correctly inserted in your printer,
and click Print.

Using a Microsoft Excel List as a Data SourceUsing a Microsoft Excel List as a Data SourceUsing a Microsoft Excel List as a Data SourceUsing a Microsoft Excel List as a Data SourceUsing a Microsoft Excel List as a Data Source
Many businesses store lists of contact information in applications other than Word. It’s
quite common to store lists as a worksheet in Microsoft Excel. And if this is the case
in your organization, you can easily use such a list as the data source for a mail merge
in Word.

First, verify that the Excel worksheet contains a top row that identifies the field name
for each column, as shown in Figure 7-16.

Figure 7-16 An Excel worksheet formatted as a data source.

Then, save the worksheet as a data source. In Excel, follow these steps:
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1. Open the Save As dialog box, as shown in Figure 7-17.

Click the Save menu, and then click Save As.

Figure 7-17 The Save As dialog box in Excel.

2. Save the file in the My Data Sources folder.

Double-click the My Data Sources folder to select it, type a name for the list in the
File Name box, and then click Save.

Now, back in Word, start the Mail Merge Wizard, and go to step 3. Click Select A
Different List to open the Select Data Source dialog box, as shown in Figure 7-18.
Select the Excel file, and click Open. In the Select Table dialog box, click OK to open
the Mail Merge Recipients dialog box. You’ll see that it contains the list you saved in
Excel as a data source. You can use this list just as you’d use a list you created in Word.

Figure 7-18 The Select Data Source dialog box.
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TIPTIPTIPTIPTIP If you’re interested in learning more about how to use Excel in your business,
check out Effective Executive’s Guide to Microsoft Excel 2002, by David B.
Maguiness and Stephen L. Nelson, published by Redmond Technology Press.

Using a Microsoft Access Database as a Data SourceUsing a Microsoft Access Database as a Data SourceUsing a Microsoft Access Database as a Data SourceUsing a Microsoft Access Database as a Data SourceUsing a Microsoft Access Database as a Data Source
If your organization maintains contact lists in Microsoft Access, you can also use an
Access table or query as a data source for a mail merge. In Access, simply save the table
or query as a data source, and then open it and use it following the procedure outlined
previously for an Excel worksheet.

TIPTIPTIPTIPTIP If you’re interested in learning more about how to use Access in your busi-
ness, check out Effective Executive’s Guide to Microsoft Access 2002, by Scott
H. A. Clark and Doug Kleiber, published by Redmond Technology Press.

Creating WCreating WCreating WCreating WCreating Web Pageseb Pageseb Pageseb Pageseb Pages
If you open any Web page in your Web browser, click the View menu, and then click
Source, you’ll see something similar to Figure 7-19. Web pages are created in
HyperText Markup Language (HTML), and behind every Web page full of text,
graphics, animations, and so on is a page that looks similar to this. The job of your Web
browser is to render the HTML on the screen. For example, it looks at a <head> tag
and displays what follows that tag in a special format.
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Figure 7-19 The HTML source for a Web page.

As far as programming languages are concerned, HTML is not a difficult language to
learn and use, but it is a lot more difficult than using a word-processing program.
Fortunately, you can use Word to create Web pages. When you create a document and
then save it as a Web page, the Word format is converted to the HTML format.

NOTENOTENOTENOTENOTE If you are creating a personal Web page or a Web page for a small intranet
in your office, using Word can be a handy, easy solution. If you are creating
pages for an Internet site or even just a lot of pages, you’ll want to work with
a powerful editor such as Microsoft FrontPage. A great book to get you up
to speed quickly with FrontPage is Effective Executive’s Guide to FrontPage

Web Sites, by Jason Gerend and Stephen L. Nelson, published by Redmond
Technology Press.

In Word, you can create a Web page in three ways: by converting a Word document
to a Web page, by using a Web page template, and by using the Web Page Wizard.
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Converting a WConverting a WConverting a WConverting a WConverting a Word Document to a Word Document to a Word Document to a Word Document to a Word Document to a Web Pageeb Pageeb Pageeb Pageeb Page
To convert an existing Word document to a Web page, open the document and fol-
low these steps:

1. Preview the document in Web view.

Click the View menu, and then click Web Layout. Review the document to ensure
that its format works, and make any necessary changes.

2. Save the document as a Web page.

Click the File menu, and then click Save As Web Page to open the Save As dialog
box, as shown in Figure 7-20. The page title of the document will be displayed in
the title bar in Microsoft Internet Explorer. To change the title that Word suggests,
click the Change Title button to open the Set Page Title dialog box, as shown in
Figure 7-21. Enter a title for the page in the Page Title box, and click OK. Back in
the Save As dialog box, select a folder in which to save the Web page, verify that the
filename is correct, and then click Save.

Figure 7-20 The Save As dialog box.

Figure 7-21 The Set Page Title dialog box.
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3. View the document in your Web browser.

Click the File menu, and then click Web Page Preview. When you close Internet
Explorer, you’ll be returned to the Web page as displayed in Word.

TIPTIPTIPTIPTIP To view the HTML source for your document, click the View menu and then
click HTML Source.

Using a TUsing a TUsing a TUsing a TUsing a Template to Create a Wemplate to Create a Wemplate to Create a Wemplate to Create a Wemplate to Create a Web Pageeb Pageeb Pageeb Pageeb Page
As you saw in “Skill 5: Using Styles, Templates, and Outlines,” Word includes a number
of templates that you can use as a base for a document. Word also includes templates
that you can use to create Web pages. To use a Web page template, follow these steps:

1. Open the Templates dialog box.

Click the File menu, and then click New. In the New From Template section of the Task
pane, click General Templates. Click the Web Pages tab, as shown in Figure 7-22.

Figure 7-22 The Templates dialog box open at the Web Pages tab.

2. Use a template to create your Web page.

Click a template, and then click OK.

Figure 7-23 shows the Simple Layout template. It’s not exciting, but it will serve to
demonstrate how you can adapt it for your own content.
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Figure 7-23 The Simple Layout Web template.

Here’s how to use the template:

• Select any placeholder text, and replace it with your own text.

• To create additional headings or levels of headings, click the heading styles in the
Style drop-down list on the toolbar.

• Select and delete any elements you don’t need or want.

• Copy and paste to insert additional similar elements.

• If the template contains a hyperlink, right-click it, choose Edit Hyperlink from the
shortcut menu to open the Edit Hyperlink dialog box, and edit the hyperlink or
change the text in its ScreenTip.

• To apply a background, click the Format menu, click Background, and then select
a color or a fill effect.

• To apply a theme, click the Format menu, click Theme to open the Theme dialog
box, select a theme, and click OK.
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Save your Web page frequently as you work, and then save it again when it is in final
form.

Adding Special Elements to a WAdding Special Elements to a WAdding Special Elements to a WAdding Special Elements to a WAdding Special Elements to a Web Pageeb Pageeb Pageeb Pageeb Page
Once you have the basic content and format of your Web page in place, you can jazz
it up with some special formatting and elements. But a caveat is in order here. We’ve
all seen Web pages that are so jazzed up with colorful images, animations, and sounds
that we immediately click the Back button to remove them from our sight and hear-
ing. Especially when you’re creating a page for a business Web site, you’ll want to use
special formatting and special elements judiciously and tastefully.

That said, you’ve already seen how to add a background color and a theme to your Web
page. You can also add the following:

• Bullets. Place the insertion point in your Web page where you want a bulleted list,
click the Format menu, and then click Bullets And Numbering to open the Bullets
And Numbering dialog box. Click the Bulleted tab, and select a colorful bullet, or
click the Customize button to open the Customize Bulleted List, and then click
Picture to open the Picture Bullet dialog box, and choose a colorful picture.

• Numbers. Place the insertion point in your Web page where you want a numbered
list. Open the Bullets And Numbering dialog box, and click the Numbered tab to
select a number format.

• A horizontal line. Place the insertion point in your Web page where you want a
horizontal line. Click the Format menu, click Borders And Shading to open the
Borders And Shading dialog box, and then click the Horizontal Line button to open
the Horizontal Line dialog box. Choose from among several attractive line shapes
and colors, and click OK.

You can also include special elements such as the following on your Web page:

• Check boxes

• Option buttons

• Drop-down boxes

• List boxes

• Text boxes

• Submit buttons
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• Movies

• Sounds

• Scrolling text

To insert a special element, first display the Web Tools toolbar. Click the View menu,
click Toolbars, and click Web Tools. Now to insert a special element, select it from the
toolbar. After you insert the element, the visitor simply clicks the button to activate it.

To insert a movie, follow these steps:

1. Open the Movie Clip dialog box, as shown in Figure 7-24.

Place the insertion point in your Web page where you want the Movie button, and
then click the Movie button on the Web Tools toolbar.

Figure 7-24 The Movie Clip dialog box.

2. Tell Word which movie to play and for how long.

In the Movie box, enter the filename of the movie, or click the Browse button to
locate it. If you want an alternate image to display while the movie loads, enter its
filename in the Alternate Image box, or click Browse to locate it. If you want to display
alternate text in browsers that can’t play the movie, enter the text in the Alternate
Text box.

To specify when the movie starts playing, click the Start drop-down list. In the Loop
drop-down list, specify how many times the movie plays. Once is probably sufficient.
If the visitor wants to see the movie again, he or she can always click the movie button
again. Click OK.
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To insert a background sound in your Web page, follow these steps:

1. Open the Background Sound dialog box, as shown in Figure 7-25.

Place the insertion point in your Web page where you want the sound, and then click
the Sound button on the Web Tools toolbar.

Figure 7-25 The Background Sound dialog box.

2. Specify the sound to play and how long to play it.

In the Sound box, enter the filename of the sound, or click Browse to locate it. In
the Loop drop-down list box, specify the number of times to play the sound, and
then click OK. A word to the wise: sounds that play repeatedly while a visitor views
a page tend to be far more annoying than entertaining.

Scrolling text in a Web page is also known as a marquee. To insert scrolling text in your
Web page, follow these steps:

1. Open the Scrolling Text dialog box, as shown in Figure 7-26.

Place the insertion point in your Web page where you want to insert the scrolling
text, and then click the Scrolling Text button.

Figure 7-26 The Scrolling Text dialog box.
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2. Specify the type of scrolling text.

In the Behavior drop-down list box, select Scroll, Slide, or Alternate. Selecting Scroll
causes the text to move continuously across the screen. Selecting Slide causes the text
to move once across the screen and stop. Selecting Alternate causes the text to scroll
one way across the screen and then to scroll back the other way. If you select Alter-
nate, you can specify a number of times the text will scroll in the Loop drop-down
list box.

3. Specify the direction in which the text will scroll.

In the Direction drop-down list box, select Left or Right.

4. Select a background color for the scrolling text.

Click the Background Color drop-down list box, and select a color. Your choice will
be reflected in the Preview box. Be careful here. You can’t change the color of the text,
and black text does not display well against dark backgrounds.

5. Set the speed at which the text will scroll.

Move the slider bar. The speed you choose will be reflected by the movement of the
text in the Preview box.

6. Specify the content of scrolling text.

Enter the text in the Type The Scrolling Text Here box. When you like the looks
of your scrolling text, click OK. You’ll now see it on your Web page.

Seven TSeven TSeven TSeven TSeven Tips for Creating Great Businessips for Creating Great Businessips for Creating Great Businessips for Creating Great Businessips for Creating Great Business
WWWWWeb Pageseb Pageseb Pageseb Pageseb Pages
1. Define the purpose for your Web page at the outset, and don’t be diverted from

it. Art, sound, movies, text, animations—every element should work together to
form a cohesive unit.

2. Apply all the rules of good business writing style that have been mentioned
throughout this book.

3. Ensure that any glitzy elements are appropriate to the image you want to por-
tray for your business.

4. Always include physical and electronic contact information at the bottom of the
home page of a business site.
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5. Regularly verify that all hyperlinks take the visitor to the resource indicated. Get
rid of broken links promptly.

6. If you’re not skilled at graphic design, which is an integral part of Web page
makeup, acquire the services of someone who is.

7. Update the content and appearance of your page regularly if you want visitors
(customers, clients, and so on) to keep coming back.

Sending E-MailSending E-MailSending E-MailSending E-MailSending E-Mail
If you have Microsoft Outlook or Outlook Express installed on your system, you can
create and send e-mail messages directly from within Word. You saw in an earlier skill
how to send Word documents as attachments and how to distribute them using a
routing slip.

When you create an e-mail message in Word, it is formatted as an HTML document.
This is good news and bad news. The good news is that you can use all the formatting
features you might use in any Word document. The bad news is that not all your
recipients can necessarily read an e-mail message formatted as HTML. For example,
users of America Online and the freeware version of Eudora cannot deal with messages
formatted in HTML or view graphic attachments. When sending messages to users
who need to receive plain text, use Outlook or Outlook Express. In those programs, you
can specify that the message be formatted as plain text, which you can’t do in Word.

To send an e-mail message in Word, follow these steps:

1. Open a message window, as shown in Figure 7-27.

Click the File menu, click New, and then in the Task pane, click Blank E-Mail
Message.
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Figure 7-27 Composing an e-mail message in Word.

2. Compose your message.

In the To line, enter an e-mail address, or click the Address Book button from the
toolbar to open your Address Book and select an address.

In the Cc line, enter an e-mail address if you want to send a copy of the message to
someone else as well. To send a blind carbon copy, click the Cc button to open the
Select Recipients dialog box. Select a name, click the Bcc button, and then click OK.

In the Subject line, enter a word or phrase that is the topic of your message. Though
you don’t have to fill in this line, it’s a good idea, especially in a business setting. It
helps the recipient to place a priority on the message and later to categorize it if he
or she files e-mail messages by project, for example.

To move from field to field, press the Tab key or simply click in the field. Move to
the body of the message and type your message.

3. Send your message.

When you’re ready, click the Send button to send your message on its way. If you
are connected to the Internet, the message will be sent immediately. If not, it is sent
the next time you connect.
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You can also send a Word document as an e-mail message. For example, many human
resource departments prefer to receive résumés by e-mail, but they won’t even open
attachments because of the risk of catching a virus. Thus, you can create or update your
résumé in Word, and then within Word, send it as an e-mail message. Most employ-
ers prefer that your résumé be in plain text, however; so before you send it, save it as
Plain Text. To then send the document, click the File menu, click Send To, and then
click Mail Recipient. Word opens the document in the body of the message window.
Simply address the message, and then click the Send A Copy button on the toolbar.

If you want to use special stationery when sending an e-mail message or a special sig-
nature, follow these steps:

1. Open the E-Mail Options dialog box, as shown in Figure 7-28.

Click the Tools menu, and then click Options to open the Options dialog box. Click
the General tab, and then click the E-Mail Options button.

Figure 7-28 The E-Mail Options dialog box.

2. Create a signature.

In the first box on the E-Mail Signature tab, enter the name of the file in which you
want to save the signature. In the Create Your E-Mail Signature box, enter your
signature. You can use all the formatting tools that you see on the toolbar. A typical
business signature includes your name, your title, your organization’s name, your
phone number, and perhaps your e-mail address, although that appears in the From
line when a recipient gets your message.
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3. Select a theme or stationery.

Click the Personal Stationery tab, as shown in Figure 7-29, and then click the Theme
button to open the Theme Or Stationery dialog box, as shown in Figure 7-30. If
you haven’t installed a particular theme, insert your Office CD-ROM, and then click
the Install button when you’re asked if you want to install a theme. Select a theme
or stationery from the Choose A Theme list, and then click OK.

Figure 7-29 The E-Mail Options dialog box open at the Personal Stationery tab.

Figure 7-30 The Theme Or Stationery dialog box.
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4. Select a font to use for new messages and for replying or forwarding to messages.

Click the Font button to open the standard Font dialog box, select a font, font size,
and so on, and click OK.

5. Format comments or replies.

If you want to accent your comments when you reply to a message, click the Mark
My Comments With check box, and then enter the special characters in the box. If
you want your replies in a different color, click the Pick A New Color When Re-
plying Or Forwarding check box. If your recipient’s mail program can handle all this
formatting, it can be very effective. Often in a business situation, a string of mes-
sages within a single message window can be valuable when attempting to resolve an
issue, but it’s also difficult to follow who said what when. Surrounding your particular
comments with a distinguishing mark or symbol or using a different color can be
quite helpful.

6. Specify additional HTML options.

Click the General tab, as shown in Figure 7-31, and click the check boxes for those
options appropriate in your situation. When you’re finished, click OK.

Figure 7-31 The E-Mail Options dialog box open at the General tab.



218218218218218 Effective Executive’s Guide to Word - Electronic Edition

Seven Things to Remember When ComposingSeven Things to Remember When ComposingSeven Things to Remember When ComposingSeven Things to Remember When ComposingSeven Things to Remember When Composing
Business E-MailBusiness E-MailBusiness E-MailBusiness E-MailBusiness E-Mail
1. A rule of thumb is not to say anything in an e-mail message that you wouldn’t

want to appear on the front page of your daily newspaper. If an e-mail message
that Bill Gates sent to his inner sanctum can end up as evidence in a court of law,
so can yours.

2. Although you can use all sorts of formatting in a Word e-mail message, resist
the temptation. In particular, a string of all capital letters is tantamount to
shouting. Italicized text is difficult to read on the screen, and because anything
in boldface jumps off the screen, use it sparingly.

3. Spell-check your messages before you send them. You want your electronic im-
pression to be as professional as your personal business impressions.

4. What you say in an e-mail message is not attached to any body language or facial
expression, and so humor may or may not come across well. If you inadvertently
offend someone, apologize at your earliest opportunity.

5. If you have e-mail and an intranet in your office, consider using the intranet to
post reports, details, schedules, and other information about a project. Although
you can easily distribute such information via e-mail, it’s easier to access and see
in one place when posted on an intranet.

6. Don’t use an e-mail message to handle a sensitive personnel issue. Speak with the
person in person and in private.

7. Don’t forward an e-mail message without permission from its sender.

SummarySummarySummarySummarySummary
Unless you are keeping a personal business journal, most of the documents you create
in Word are meant to be distributed in some form or another. This skill discussed the
very practical task of printing envelopes and labels, a necessary process regardless of how
much an office relies on electronic documents. Since its introduction in the early days
of word-processing software, mail merge has become an essential business tool. With
this latest release of Word, it is easier to use and manage than ever before. This skill also
briefly discussed how to create Web pages in Word. Although Word is not intended
to function as an industrial-strength HTML editor, you can certainly create some
respectable Web pages using Word features. Last, this skill looked at how to use Word
as an e-mail editor, an especially handy device for distributing items such as electronic
résumés.



219219219219219

Appendix A

CUSTOMIZING WORDCUSTOMIZING WORDCUSTOMIZING WORDCUSTOMIZING WORDCUSTOMIZING WORD

Featuring:Featuring:Featuring:Featuring:Featuring:

• Creating Shortcut Keys

• Displaying Additional Toolbars

• Creating a New Toolbar

• Adding Commands to Menus

• Changing Where Word Stores Files

Throughout this book, I’ve mentioned ways that you can set up Word so that it works
most efficiently for you. In this appendix, we’ll look at some additional ways to

customize Word.

Creating Shortcut KeysCreating Shortcut KeysCreating Shortcut KeysCreating Shortcut KeysCreating Shortcut Keys
As you know, some menu commands are associated with shortcut keys. That is, instead
of clicking the menu and then clicking a selection, you can use a keyboard sequence.
For example, you can press Ctrl+P to open the Print dialog box instead of clicking the
File menu and then clicking the Print command. Which you do depends on your
preference; both actions achieve the same result.
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You can change the shortcut key associated with some commands, and you can create
shortcut keys for other commands. If you’re more comfortable with the keyboard than
the mouse or if you find using the keyboard faster, you might want to do this. To change
a shortcut key or assign a new shortcut key, you use the Customize Keyboard dialog
box, as shown in Figure A-1. To open it, click the Tools menu, click Customize to open
the Customize dialog box, and then click the Keyboard button.

Figure A-1 The Customize Keyboard dialog box.

To create a shortcut key, select a category from the Categories list and then select an
item from the list on the right. If no shortcut is currently assigned, press the key se-
quence you want to assign in the Press New Shortcut Key box. If that key sequence
is currently assigned to another command, Word will tell you how it is assigned, and
then you’ll need to select another key sequence. When your key sequence is unique,
click the Assign button to assign it.

NOTENOTENOTENOTENOTE To display a list of assigned keyboard shortcuts in Word, search on shortcut

in Word Help.
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Displaying Additional TDisplaying Additional TDisplaying Additional TDisplaying Additional TDisplaying Additional Toolbarsoolbarsoolbarsoolbarsoolbars
As you know, you can display and hide toolbars using the Toolbars command on the
View menu. However, not all of the available toolbars appear on that list of toolbars.
To see some of your other choices, click the Tools menu and then click Customize to
open the Customize dialog box, as shown in Figure A-2. If necessary, click the Toolbars
tab. To display a toolbar, simply click its check box. To close a toolbar, click its Close
button.

Figure A-2 The Customize dialog box open at the Toolbars tab.

You can experiment to see which, if any, of these toolbars will be of help to you. I do
want to briefly discuss a couple of them. If you frequently work in other Microsoft
applications, you might consider displaying the Microsoft toolbar. Simply click a button
to open an application. Another toolbar you may find helpful is the Function Key
Display. The function keys are located across the top of your keyboard, and each one
is labeled with an F and a number. The Function Key Display tells you what action
occurs when you press each of these keys. Figure A-3 shows both the Microsoft toolbar
and the Function Key Display toolbar.
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Figure A-3 Both the Microsoft and the Function Key Display toolbar are displayed in
this window.

Creating a New TCreating a New TCreating a New TCreating a New TCreating a New Toolbaroolbaroolbaroolbaroolbar
You can also create a totally new toolbar. On the Toolbars tab in the Customize dialog box,
click the New button to open the New Toolbar dialog box, as shown in Figure A-4.
Enter a name for your toolbar in the Toolbar Name box, specify the template for which
you want it to be available, and then click OK. You’ll see the toolbar name displayed in
the Toolbars list, and a small toolbar will appear on your screen.

Figure A-4 The New Toolbar dialog box.
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To add a button to your toolbar, click the Commands tab, as shown in Figure A-5. Select
a category, and then drag a command from the Commands list to your toolbar. To delete
a custom toolbar, select its name in the Toolbars list in the Toolbars tab, and click the
Delete button.

Figure A-5 The Customize dialog box open at the Commands tab.

Adding Commands to MenusAdding Commands to MenusAdding Commands to MenusAdding Commands to MenusAdding Commands to Menus
To add a command to a Word menu, click the Commands tab in the Customize dia-
log box. Click a category, and then drag a command from the Commands list to the
menu where you want it. To delete this command from the menu, drag it off the menu.

NOTENOTENOTENOTENOTE Elsewhere in this book, you saw how to use the items on the Options tab to
change Word’s display.

Changing Where WChanging Where WChanging Where WChanging Where WChanging Where Word Stores Filesord Stores Filesord Stores Filesord Stores Filesord Stores Files
When you open the Save As dialog box to save a file, the My Documents folder name
appears in the Save In box by default. If you are a new Word user, I suggest that you
follow Word’s guidance here and save all your documents in the My Documents folder
or in a subfolder in the My Documents folder.
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You may, however, have a good reason not to store certain documents in the My Docu-
ments folder. For example, on one of my computers I have an additional hard drive, and
I use it exclusively to store document files. So, rather than having to locate and select
that drive every time I wanted to save a Word document, I changed the default loca-
tion for storing Word documents.

To change where Word stores files, follow these steps:

1. Open the Options dialog box.

Click the Tools menu, and then click Options. Now, click the File Locations tab, as
shown in Figure A-6. Here you can see at a glance the storage location for each type
of document that you might have in Word.

Figure A-6 The Options dialog box open at the File Locations tab.

2. Open the Modify Location dialog box, as shown in Figure A-7.

Click the Modify button.
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Figure A-7 The Modify Location dialog box.

3. Tell Word where to store your documents.

Click the Look In drop-down list box, and select a drive and a folder. If you want
to create a new folder, click the Create New Folder button on the toolbar to open
the New Folder dialog box. Enter a name for the folder, and click OK. In the Folder
Name box, enter a folder name or select it from the list, and click OK.
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GLOSSARYGLOSSARYGLOSSARYGLOSSARYGLOSSARY

applicationapplicationapplicationapplicationapplication
A program that is designed for a specific task, for example, a word processor or a
database.

application windowapplication windowapplication windowapplication windowapplication window
The window that opens when you start Word.

attachmentattachmentattachmentattachmentattachment
A file that travels along with an e-mail message.

AutoTAutoTAutoTAutoTAutoTextextextextext
A feature that lets you quickly and easily type a character or two to insert text or graphics
that are stored.

backupbackupbackupbackupbackup
An up-to-date copy of the files on your system.

bookmarkbookmarkbookmarkbookmarkbookmark
A named location in a document.

cellcellcellcellcell
The space at the intersection of a row and column in a table.
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character spacingcharacter spacingcharacter spacingcharacter spacingcharacter spacing
Expanding or condensing the spaces between letters in a word.

Click-and-TClick-and-TClick-and-TClick-and-TClick-and-Typeypeypeypeype
A feature that lets you move the insertion point to any location on the page and begin
typing.

ClipboardClipboardClipboardClipboardClipboard
An area in memory that temporarily stores material that you cut or copy.

content editingcontent editingcontent editingcontent editingcontent editing
Reviewing a document for reading level, logic, omissions, repetition, factual accuracy
and consistency, and clarity.

copy editingcopy editingcopy editingcopy editingcopy editing
Reviewing a document for style, grammar, punctuation, spelling, capitalization, logic,
organization, and diction.

cross-referencecross-referencecross-referencecross-referencecross-reference
A phrase that points the reader to more information or related information about the
topic at hand.

data sourcedata sourcedata sourcedata sourcedata source
A document that contains contact information or a catalog.

desktop publishingdesktop publishingdesktop publishingdesktop publishingdesktop publishing
Using software to combine text and graphics into a document that can be printed on
a printer attached to a personal computer or on a typesetting machine at a commercial
printer.

Document Map viewDocument Map viewDocument Map viewDocument Map viewDocument Map view
Displays a side pane that contains the styles used in the document.
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document windowdocument windowdocument windowdocument windowdocument window
The portion of the Word window that displays the current document.

drop capdrop capdrop capdrop capdrop cap
A character that is enlarged to set off the first lines in a document.

electronic postageelectronic postageelectronic postageelectronic postageelectronic postage
U.S. postage stamps that you can download from the Internet.

endnoteendnoteendnoteendnoteendnote
A reference that appears at the end of a document.

Flesch-Kincaid formulaFlesch-Kincaid formulaFlesch-Kincaid formulaFlesch-Kincaid formulaFlesch-Kincaid formula
An equation used to test the readability level of a document.

folderfolderfolderfolderfolder
The container for files on your system. In early versions of Windows and in some other
operating systems, a folder is called a directory.

fontfontfontfontfont
A particular typeface that has size, style, and effects such as italic, boldface, and so on.

footerfooterfooterfooterfooter
Also called a running foot. An area inside the bottom margin of the page that typically
includes the page number, chapter number, chapter title, and so on.

footnotefootnotefootnotefootnotefootnote
A reference that appears at the bottom of a page.

Formatting toolbarFormatting toolbarFormatting toolbarFormatting toolbarFormatting toolbar
The Word toolbar that contains buttons that correspond to the commands for format-
ting text, paragraphs, lists, and the like.
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FrontPageFrontPageFrontPageFrontPageFrontPage
An application you can use to create Web pages.

Full Screen viewFull Screen viewFull Screen viewFull Screen viewFull Screen view
Clears everything from the screen except the document itself.

grammargrammargrammargrammargrammar
The rules whereby language is constructed.

grammar checkergrammar checkergrammar checkergrammar checkergrammar checker
A Word tool that verifies the grammar in a document, suggests changes and corrections,
and explains the associated rules.

headerheaderheaderheaderheader
Also called a running head. An area inside the top margin of the page that typically
includes the page number, chapter number, chapter title, and so on.

HTMLHTMLHTMLHTMLHTML
An abbreviation for HyperText Markup Language, the language used to create Web
pages.

hyperlinkhyperlinkhyperlinkhyperlinkhyperlink
A word, a phrase, an image, or a symbol that forms a connection with a resource that
can be in the same document, on your local computer, on your local network, or on the
Internet.

InternetInternetInternetInternetInternet
The world’s largest computer network, connecting tens of millions of users.

Internet ExplorerInternet ExplorerInternet ExplorerInternet ExplorerInternet Explorer
The Web browser that’s included with recent versions of Windows.
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intranetintranetintranetintranetintranet
A private corporate network that uses Internet technology.

My Documents folderMy Documents folderMy Documents folderMy Documents folderMy Documents folder
The default storage container for all Word documents.

Normal templateNormal templateNormal templateNormal templateNormal template
The pattern that contains the default styles used to format a document.

Normal viewNormal viewNormal viewNormal viewNormal view
Does not display headers and footers, graphics, and certain formatting and is best used
for entering and editing text.

Office AssistantOffice AssistantOffice AssistantOffice AssistantOffice Assistant
A little creature, intended to be helpful, that appears on your screen when you first
access Word Help.

OpenTOpenTOpenTOpenTOpenTypeypeypeypeype
A type of font whose printed output is identical to its screen display and that can be
rotated and scaled.

orphanorphanorphanorphanorphan
The first line of a paragraph that appears by itself as the last line of a printed page or
a column.

Outline viewOutline viewOutline viewOutline viewOutline view
Displays an outline of your document if it was created using Word styles.

Outlook ExpressOutlook ExpressOutlook ExpressOutlook ExpressOutlook Express
The news and mail reader that’s included with recent versions of Windows.

paragraphparagraphparagraphparagraphparagraph
A chunk of text that ends when you press the Enter key.
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parallel constructionparallel constructionparallel constructionparallel constructionparallel construction
In writing, a technique that grammatically coordinates similar items. For example, the
items in a list might all be sentences or all noun phrases or might all begin with an “ing”
verb.

passwordpasswordpasswordpasswordpassword
A combination of characters you enter to access a protected document.

personalized menupersonalized menupersonalized menupersonalized menupersonalized menu
A menu that displays only the commands you most often use. Personalized menus can
be enabled or disabled.

pointpointpointpointpoint
The measuring unit for a font. One point equals 1/72 inch.

Print Layout viewPrint Layout viewPrint Layout viewPrint Layout viewPrint Layout view
Shows how the document will appear on the printed page.

Print PreviewPrint PreviewPrint PreviewPrint PreviewPrint Preview
Displays your document at various sizes as mocked-up printed pages.

propertiespropertiespropertiespropertiesproperties
Characteristics of an object or a device, such as a picture or a document.

rectorectorectorectorecto
The right-hand page in a two-page spread.

right-clickingright-clickingright-clickingright-clickingright-clicking
The process of using the right mouse button rather than the left. In Word, right-clicking
opens a shortcut menu.

serifserifserifserifserif
Any of the short lines that extend from the upper or lower parts of a letter.
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shortcutshortcutshortcutshortcutshortcut
An icon on the desktop that represents an application, a file, a document, a printer, or
any other object in Windows.

shortcut keyshortcut keyshortcut keyshortcut keyshortcut key
A series of keystrokes that can substitute for the actions associated with selecting from
menus.

shortcut menushortcut menushortcut menushortcut menushortcut menu
A menu of related commands that appears when you right-click an object; also some-
times referred to as a context menu or a right-click menu.

signaturesignaturesignaturesignaturesignature
In Outlook Express, a text file that you can append to the close of your e-mail mes-
sages. A typical business signature contains your name, title, the name of your organi-
zation, perhaps its physical address, and your phone number.

speech recognitionspeech recognitionspeech recognitionspeech recognitionspeech recognition
Sometimes called voice recognition. A program that can understand the spoken word
and transform it into the written word.

spelling checkerspelling checkerspelling checkerspelling checkerspelling checker
A Word tool that verifies the spelling in a document, either as you type or when you
indicate that it should do so.

Standard toolbarStandard toolbarStandard toolbarStandard toolbarStandard toolbar
The Word toolbar that contains buttons that correspond to the commands for such
operations as opening, saving, viewing, and printing files.

stylestylestylestylestyle
A collection of formatting information that can include the font type, font size, at-
tributes, alignment, character spacing, paragraph spacing, and so on.
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stylesheetstylesheetstylesheetstylesheetstylesheet
A list of the available styles for a document.

tabletabletabletabletable
An element that consists of rows and columns and concisely presents information at
a glance.

table of contentstable of contentstable of contentstable of contentstable of contents
A listing that includes part names, chapter names, section names, and so on and their
associated page reference.

templatetemplatetemplatetemplatetemplate
A collection of styles that provides the basic pattern for a document.

texttexttexttexttext
A single character or a group of characters.

thesaurusthesaurusthesaurusthesaurusthesaurus
A dictionary of synonyms (words that mean the same or nearly the same).

TTTTTitle baritle baritle baritle baritle bar
The portion of the application window that displays the filename of the document.

TTTTTrueTrueTrueTrueTrueTypeypeypeypeype
A type of font whose printed output is identical to its screen display.

versoversoversoversoverso
The left-hand page in a two-page spread.

WWWWWeb Layout vieweb Layout vieweb Layout vieweb Layout vieweb Layout view
Shows how the document will display in a Web browser.
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widowwidowwidowwidowwidow
A single last line of a paragraph that becomes separated from the related text and lands
at the top of a printed page or column.

wizardwizardwizardwizardwizard
A guide that steps you through the creation of a specific kind of document.

word processorword processorword processorword processorword processor
A computer program that transforms written, verbal, and recorded information into
electronic and print format.
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Are you an executive
user of the Internet
who needs to get
started quickly?

Written specifically for busy executives, managers, and
other professionals, Effective Executive’s Guide to the
Internet provides a fast-paced, executive summary of
the seven core skills you need to know to use the
Internet at work, on the road, or at home:

Skill 1: Understanding the Environment. This
skill gives you an overview of the Internet:
what it is, how it works, and how it came to be.

Skill 2: Making Internet Connections. This skill provides step-by-step
instructions for connecting your computer or network to the Internet.

Skill 3: Browsing the Web. This skill focuses on the Internet Explorer Web
browser included with all the latest versions of Windows. We explain how a Web
browser works and how to customize Internet Explorer.

Skill 4: Communicating with Electronic Mail. In this skill, we describe how to
use Outlook Express, the mail and news reader included with Windows.

Skill 5: Using Search Services. This skill describes in detail how search services
work and how you can best use them. A special topic at the end of this skill
gives you some ways to get started gathering business information.

Skill 6: Understanding Other Internet Services. In this skill, we look at FTP,
Telnet, Mailing lists, and using your computer as a fax machine and telephone.

Skill 7: Publishing on the Web. Learn how Web pages work, how to develop a
Web strategy, how to set up your domain and your server, how to collect and
create digital content, and how to create your Web pages.

About the Authors:
Pat Coleman writes about intranets, the Internet, and Microsoft Windows 2000.
Formerly the editorial director of Microsoft Press, Coleman is also the co-author of the
best-selling Effective Executive’s Guide to Project 2000 and Effective Executive’s
Guide to Windows 2000, both published by Redmond Technology Press.
Stephen L. Nelson: With more than 3 million books sold in English, Nelson is arguably
the best-selling author writing about using computers in business. Formerly a senior
consultant with Arthur Andersen & Co., he is also the co-author of Effective Executive’s
Guide to Project 2000 and Effective Executive’s Guide to PowerPoint 2000.

288 pages, paperback, $24.95Available at bookstores everywhere and at all online bookstores.
ISBN 0-9672981-7-2



Are you an executive
user of Windows 2000
Professional?

Written specifically for busy executives, managers, and
other professionals, Effective Executive’s Guide to
Windows 2000 provides a fast-paced, filtered executive
summary of the seven core skills you need to know to
use Microsoft Windows 2000 Professional at work, on
the road, or even at home:

Skill 1: Understanding the Desktop. This skill
explains logging on, using the Start menu,
using the Taskbar, working with the desktop
icons, and creating shortcuts.

Skill 2: Managing Files and Folders. This skill explains the Windows 2000
Professional file systems, including how to organize and protect your
documents.

Skill 3: Printing. This skill shows you how to install and manage a local printer,
how to print documents, how to customize the printing process, and how to
install and use fonts.

Skill 4: Working on a Network. This skill gives you step-by-step instructions
for setting up a small network, installing a network printer, setting up users
and groups, and installing network applications.

Skill 5: Customizing Windows 2000 Professional. This skill suggests ways to
customize everything from the display to the hardware.

Skill 6: Using the Internet. This skill tells you how to connect to the Internet
and how to use Internet Explorer and Outlook Express.

Skill 7: Preventive Maintenance and Troubleshooting. This skill gives you
guidelines for protecting the health of your computer, maintaining the system,
and troubleshooting when a problem arises.

In addition, Effective Executive’s Guide to Windows 2000 also includes two
appendixes that review the Windows 2000 Professional Accessories (including Address
Book, NetMeeting, Notepad, WordPad, Fax Service, and Calculator) and explain how to
use Windows 2000 Professional on a portable computer.

About the Author:
Pat Coleman is a technical editor and author who writes about intranets, the Internet,
and Microsoft Windows 2000. Coleman is also the co-author of the best-selling
Effective Executive’s Guide to Project 2000 and Effective Executive’s Guide to the
Internet, both published by Redmond Technology Press.

304 pages, paperback, $24.95 Available at bookstores everywhere and at all online bookstores
ISBN: 0-9672981-8-0



Need a fast overview of
PowerPoint 2002 so you can get
back to your business or job?
Written specifically for busy executives, managers, and
other professionals, Effective Executive’s Guide to
PowerPoint 2002 walks you through the seven steps
of creating high-value, high-impact presentations:

Step 1: Learn the Logic. Start here with an
overview of what PowerPoint is and how it
helps you make better presentations.
Step 2: Outline Your Content. Create a textual
list, or outline, of the messages and points you
want to share.
Step 3: Add Objects. Use tables, charts, and
pictures to augment the information in your outline.
Step 4: Design Your Look. Move past the substance of your presentation and
address its appearance and “look” to create a professional presentation.
Step 5: Add Special Effects. Use transitions, animation, sound, and video to
enhance your presentation’s impact.
Step 6: Prepare Your Presentation. Prepare by creating speaker’s notes,
rehearsing, producing any handouts, and tailoring your presentation’s slides for
the presentation method.
Step 7: Deliver Your Presentation. Deliver a successful, memorable presentation
to your audience by comfortably using the appropriate PowerPoint tools.

Appendixes then suggest how to use Microsoft Graph and WordArt more effectively and
explain how to customize PowerPoint. More than just a book about PowerPoint,
Effective Executive’s Guide to PowerPoint 2002 explains how to make effective,
compelling presentations that audiences understand and remember.

About the Authors
With more than 3 million books sold in English, Stephen L. Nelson is arguably the
best-selling author writing about using computers in business. Formerly a senior
consultant with Arthur Andersen & Co., he is also the co-author of MBA’s Guide to the
Internet (Redmond Technology Press, 2000).

The President of APPLAUSE! Associates, Michael Buschmohle has more than 40 years’
experience delivering presentations to Fortune 500 companies and government
agencies. He coaches CEOs, executives of high-tech firms, attorneys, U.S. mayors, and
government officials on presentation and media skills. His clients have appeared on
Oprah, Good Morning America, and the Today show.

256  pages, paperback, $24.95Available at bookstores everywhere and at all online bookstores
ISBN: 1-931150-00-1



Do you need to set up a
Web site for your business
or organization?

Written specifically for new Webmasters who need to set
up a Web site for a business, a nonprofit organization,
or a government agency, New Webmaster’s Guide to
FrontPage 2002 walks you through the eight steps of
designing, building, and managing a Web site using
Microsoft FrontPage:

Step 1: Determine Your Web Site’s Goals.
Review common Web site goals and then identify
goals that are appropriate for your site.
Step 2: Lay Your Foundation. Prepare the
foundation of your Web site by getting a domain name and locating a company
to host your site.
Step 3: Collect and Organize Your Content. Collect existing content or
develop new content—then create a central warehouse to store and organize
this material.
Step 4: Create Your Web Site. Set up your Web site and learn how to manage
Web site files.
Step 5: Create Your Pages. Work with text, images, and hyperlinks to create
and edit individual Web pages.
Step 6: Polish Your Pages. Create tables and advanced layouts to make your
Web pages more consistent and effective—and then ensure that your Web pages
properly appear in popular Web browsers.
Step 7: Add Interactivity to Your Web Site.  Enhance your Web site by adding
interactive features.
Step 8: Deploy Your Web Site. Test and publish your Web site and then draw
attention to it by submitting your site to search engines, sharing links, using
newsgroups and list servers, and generating offline publicity.

More than just a book about FrontPage, New Webmaster’s Guide to FrontPage 2002
explains how to create business and nonprofit organization Web sites that really work.

About the Authors
Jason Gerend, a Microsoft Certified Systems Engineer, has co-authored a series of
acclaimed and best-selling computer books, including New Webmaster’s Guide to
Dreamweaver 4 (Redmond Technology Press, 2001).

With more than 3 million books sold in English, Stephen L. Nelson is arguably the
best-selling author writing about using computers in business. Formerly a senior
consultant with Arthur Andersen & Co., he is also the co-author of MBA’s Guide to the
Internet (Redmond Technology Press, 2000).
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